
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
	<head>
		  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="NegocioNea, Actualidad Comercial, Corrientes Argentina, Corrientes, Argentina" />
  <meta name="title" content="Invitan a empresas y emprendedores del interior a sumarse a la marca Hecho en Corrientes  " />
  <meta name="author" content="Administrator" />
  <meta name="description" content="NegocioNea, Actualidad Comercial, Corrientes Argentina, Corrientes, Argentina" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Invitan a empresas y emprendedores del interior a sumarse a la marca Hecho en Corrientes  </title>
  <link href="/templates/temp_nuevo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/header-green.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/body-white.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/footer-green.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/rokmoomenu.css" type="text/css" />
  <style type="text/css">
    <!--

	div.wrapper { margin: 0 auto; width: 979px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	a, .contentheading, .side-mod h3 span, .grey .side-mod a, .componentheading span, .roktabs-links li.active {color: #4e7805;}
    -->
  </style>
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokfonts.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokdate.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokutils.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokutils.inputs.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokmoomenu.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/mootools.bgiframe.js"></script>
  <script type="text/javascript" src="/modules/mod_roknewspager/tmpl/js/roknewspager.js"></script>
  <script type="text/javascript" src="/modules/mod_rokmicronews/tmpl/rokmicronews.js"></script>
  <script type="text/javascript" src="http://www.negocionea.com.ar/modules/mod_roknewsflash/roknewsflash-packed.js"></script>
  <script type="text/javascript" src="/modules/mod_rokstories/tmpl/js/rokstories.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript">
window.addEvent('domready', function() {
		var modules = ['side-mod','module','moduletable','component-header'];
		var header = ['h3','h1'];
		RokBuildSpans(modules, header);
	});InputsExclusion.push('.content_vote','#login-module')window.addEvent('domready', function() {
    	new Rokmoomenu($E('ul.menutop '), {
    		bgiframe: false,
    		delay: 500,
    		verhor: true,
    		animate: {
    			props: ['height'],
    			opts: {
    				duration: 500,
    				fps: 100,
    				transition: Fx.Transitions.Quad.easeOut
    			}
    		},
    		bg: {
    			enabled: true,
    			overEffect: {
    				duration: 500,
    				transition: Fx.Transitions.Sine.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeOut
    			}
    		},
    		submenus: {
    			enabled: true,
    			opacity: 0.9,
    			overEffect: {
    				duration: 50,
    				transition: Fx.Transitions.Expo.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeIn
    			},
    			offsets: {
    				top: 3,
    				right: 1,
    				bottom: 0,
    				left: 1
    			}
    		}
    	});
    });
  </script>

		    <style type="text/css">
        .leading p img{margin:0 8px 0 0;}
        p .intro img{margin:0 8px 5px 0;}
        .article_row{ width:645px; }
        .article_row .article_column .intro img{ width:316px; }
    </style>
	</head>
	<body id="ff-solarsentinel" class="f-default custom bg-grey iehandle">
		<div id="page-bg">
			<div class="wrapper"><div id="body-left" class="png"><div id="body-right" class="png">
				<!--Begin Top Bar-->
								<div id="top-bar">
					<div class="topbar-strip">
												<!--<div class="date-block">
							<span class="date1">17</span>,
							<span class="date2">Marzo</span>
							<span class="date3">17</span>,
							<span class="date4">2018</span>
						</div>-->
                        
                        <div class="date-block">
                            S&aacute;bado, Marzo 17, 2018                        </div>
                        
																								<div id="accessibility">
							<div id="buttons">
								<a href="/?option=com_content&amp;view=article&amp;id=5662:invitan-a-empresas-y-emprendedores-del-interior-a-sumarse-a-la-marca-hecho-en-corrientes-&amp;catid=49:principales&amp;fontstyle=f-larger" title="Incrementar Tamaño del Texto" class="large"><span class="button png">&nbsp;</span></a>
								<a href="/?option=com_content&amp;view=article&amp;id=5662:invitan-a-empresas-y-emprendedores-del-interior-a-sumarse-a-la-marca-hecho-en-corrientes-&amp;catid=49:principales&amp;fontstyle=f-smaller" title="Decrementar Tamaño del Texto" class="small"><span class="button png">&nbsp;</span></a>
							</div>
							<div class="textsizer-desc">Tamaño Del Texto</div>
						</div>
																	</div>
														</div>
								<!--End Top Bar-->
				<!--Begin Header-->
								<div id="header-bar">
										<a href="/" id="logo">
											</a>
																<div class="">
		<div id="searchmod-surround">
						<h3>Buscar</h3>
						<div id="searchmod">
				<div class="module">
					<form name="rokajaxsearch" id="rokajaxsearch" action="http://www.negocionea.com.ar/" method="get">
<div class="rokajaxsearch">
	<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Buscar..." />
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
	<script type="text/javascript">
	window.addEvent((window.webkit) ? 'load' : 'domready', function() {
		window.rokajaxsearch = new RokAjaxSearch({
			'results': 'Resultados',
			'close': '',
			'websearch': 0,
			'search': ' Buscar...',
			'readmore': 'Más...',
			'noresults': ' No Hay Resultados',
			'advsearch': ' Advanced search',
			'page': 'Página',
			'page_of': ' of',
			'searchlink': 'http://www.negocionea.com.ar/index2.php?option=com_search&amp;view=search&amp;tmpl=component',
			'advsearchlink': 'http://www.negocionea.com.ar/index.php?option=com_search&amp;view=search',
			'uribase': 'http://www.negocionea.com.ar/',
			'limit': '10',
			'perpage': '3',
			'ordering': 'newest',
			'phrase': 'any',
			'hidedivs': '',
			'includelink': 1,
			'viewall': ' Ver Todos Los Resultados',
			'estimated': ' estimated',
			'showestimated': 1,
			'showpagination': 1,
			'showcategory': 1,
			'showreadmore': 1,
			'showdescription': 1		});
	});
	</script>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>				</div>
			</div>
		</div>
	</div>
	
									</div>
												<div id="horiz-menu" class="moomenu">
									<ul class="menutop" >
			<li class="item1 " >
			<a class="topdaddy link" href="http://www.negocionea.com.ar/"  >
						<span>Inicio</span>
		</a>	
			
</li>	
			<li class="item27 parent " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=27"  >
						<span>Noticias</span>
		</a>	
				<div class="drop-wrap columns-2"><div class="drop1 png"></div>
	<ul class="png columns-2">
					
			<li class="item34  c0 coltop" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=37&amp;Itemid=34"  >
						<span>Comercio Exterior</span>
		</a>	
			
</li>	
					
			<li class="item54  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=38&amp;Itemid=54"  >
						<span>Créditos PyMES</span>
		</a>	
			
</li>	
					
			<li class="item55  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=55"  >
						<span>Deportes</span>
		</a>	
			
</li>	
					
			<li class="item56  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=40&amp;Itemid=56"  >
						<span>Economía</span>
		</a>	
			
</li>	
					
			<li class="item57  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=41&amp;Itemid=57"  >
						<span>Emprendedores</span>
		</a>	
			
</li>	
					
			<li class="item58  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=42&amp;Itemid=58"  >
						<span>Impositivas</span>
		</a>	
			
</li>	
					
			<li class="item59  c1 coltop" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=59"  >
						<span>Oportunidades Comerciales</span>
		</a>	
			
</li>	
					
			<li class="item61  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=61"  >
						<span>Producción</span>
		</a>	
			
</li>	
					
			<li class="item60  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=44&amp;Itemid=60"  >
						<span>Política</span>
		</a>	
			
</li>	
					
			<li class="item63  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=46&amp;Itemid=63"  >
						<span>Rural</span>
		</a>	
			
</li>	
					
			<li class="item64  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=47&amp;Itemid=64"  >
						<span>Tecnología</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item2 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=48&amp;Itemid=2"  >
						<span>Edición</span>
		</a>	
			
</li>	
			<li class="item37 " >
			<a class="topdaddy link" href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=37"  >
						<span>Contactos</span>
		</a>	
			
</li>	
			<li class="item65 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=65"  >
						<span>Diarios</span>
		</a>	
			
</li>	
	</ul>
								<div class="clr"></div>
				</div>
								<!--End Header-->
				<!--Begin Showcase Modules-->
								<!--End Showcase Modules-->
				<div id="main-body">
					<div id="main-body-surround">
						<!--Begin Main Content Block-->
						<div id="main-content" class="x-c-s">
						    <div class="colmask leftmenu">
						        <div class="colmid">
    					    	    <div class="colright">
        						        <!--Begin col1wrap -->    
            						    <div class="col1wrap">
            						        <div class="col1pad">
            						            <div class="col1">
                    						        <div id="maincol2">
                    									<div class="maincol2-padding">
																                    									<div id="feature-section">
	                    											<div class="feature-module">
	<div class="">
		<div class="moduletable">
						
<script type="text/javascript">
    RokStoriesImage.push('images/stories/hecho en corrientes en bella vista.jpg');
    RokStoriesImage.push('images/stories/neri 3d.jpg');
    RokStoriesImage.push('images/stories/afip-facturacion-en-exceso.jpg');
    RokStoriesImage.push('images/stories/recursos hdricos icaa 2.jpg');

window.addEvent('domready', function() {
	new RokStories('.feature-block', {
		'startElement': 0,
		'thumbsOpacity': 0.3,
		'mousetype': 'mouseenter',
		'autorun': 1,
		'delay': 5000	});
});
</script>
<div class="feature-block">
	<div class="image-container">
		<div class="image-full"></div>
		<div class="image-small">
		    		    <img src="/images/stories/hecho en corrientes en bella vista_thumb.jpg" class="feature-sub" alt="image" />
					    <img src="/images/stories/neri 3d_thumb.jpg" class="feature-sub" alt="image" />
					    <img src="/images/stories/afip-facturacion-en-exceso_thumb.jpg" class="feature-sub" alt="image" />
					    <img src="/images/stories/recursos hdricos icaa 2_thumb.jpg" class="feature-sub" alt="image" />
					</div>
	</div>
	<div class="desc-container">
	    		<div class="description">
				<span class="feature-title">Invitan a empresas y emprendedores del interior a sumarse a la marca Hecho en Corrientes  </span>
				<span class="feature-desc"> 
El equipo del programa Sello Correntino participó en la feria Consolidando Futuro de Bella Vista. Recorrieron comercios de la ciudad y se reunieron con empresarios para informar los beneficios a los que pueden acceder.
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=5662:invitan-a-empresas-y-emprendedores-del-interior-a-sumarse-a-la-marca-hecho-en-corrientes-&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        		<div class="description">
				<span class="feature-title">Neri 3D, un emprendimiento correntino que sueña con una “revolución industrial”</span>
				<span class="feature-desc"> 
Las impresoras 3D cambiaron la lógica de fabricación y en ese camino se inició un emprendedor que llegó a esas máquinas por necesidad. Calidad, generación de empleo y atención personalizada son los valores que sobresalen de un incipiente negocio que sueña en grande.
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=5653:2018-03-13-11-06-34&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        		<div class="description">
				<span class="feature-title">La nueva AFIP pondrá la mira en la compra de bienes para depurar el padrón de los monotributistas</span>
				<span class="feature-desc"> 
Periódicamente les va a llegar un aviso a los monotributistas, informando que la AFIP ya tiene conocimiento de la compra de un nuevo auto, de una vivienda, por ejemplo
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=5652:2018-03-12-20-09-46&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        		<div class="description">
				<span class="feature-title">Será elaborado el Plan Estratégico de los Recursos Hídricos de Corrientes</span>
				<span class="feature-desc"> 
El Instituto Correntino del Agua y del Ambiente (ICAA) informó sobre la elaboración del Plan Estratégico para la Gestión Integrada y Sustentable de los Recursos Hídricos de la Provincia de Corrientes, según la convocatoria realizada por el Ministerio del Interior, Obras Públicas y Viviendas de la Nación.
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=5648:2018-03-10-14-52-32&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        	</div>
</div>
		</div>
	</div>
	</div>
	
	                    									</div>
	                    																									                    									<div id="newsflash-bar">
	                    										<script type="text/javascript">
	window.addEvent('domready', function() {
		var x = new RokNewsFlash('newsflash', {
			controls: true,
			delay: 2500,
			duration: 600		});
	});
</script>
<div id="newsflash" class="roknewsflash">
    <span class="flashing">Edición Gráfica</span>
    <ul>
    </ul>
</div><div class="bannergroup">

<div class="banneritem"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="800" height="90">
						<param name="movie" value="http://www.negocionea.com.ar/images/banners/la repblica banner_web_aerolineas1000x75.swf"><embed src="http://www.negocionea.com.ar/images/banners/la repblica banner_web_aerolineas1000x75.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="800" height="90"></embed>
					</object><div class="clr"></div>
	</div>

</div>
	                    									</div>
	                    									                    									                    									                    									<div class="bodycontent">
                    										                    										                    										<div id="maincontent-block">
                												
                												                												<div class="">
	<div id="page" class="full-article">
		
				<div class="article-rel-wrapper">
						<h2 class="contentheading">
								<a href="/index.php?option=com_content&amp;view=article&amp;id=5662:invitan-a-empresas-y-emprendedores-del-interior-a-sumarse-a-la-marca-hecho-en-corrientes-&amp;catid=49:principales" class="contentpagetitle">Invitan a empresas y emprendedores del interior a sumarse a la marca Hecho en Corrientes  </a>
							</h2>
				 	</div>

				<div class="article-info-surround">
			<div class="article-info-surround2">
				<p class="buttonheading">
										<a href="/index.php?view=article&amp;catid=49%3Aprincipales&amp;id=5662%3Ainvitan-a-empresas-y-emprendedores-del-interior-a-sumarse-a-la-marca-hecho-en-corrientes-&amp;format=pdf&amp;option=com_content" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/temp_nuevo/images/pdf_button.png" alt="PDF"  /></a><a href="/index.php?view=article&amp;catid=49%3Aprincipales&amp;id=5662%3Ainvitan-a-empresas-y-emprendedores-del-interior-a-sumarse-a-la-marca-hecho-en-corrientes-&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/temp_nuevo/images/printButton.png" alt="Imprimir"  /></a><a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5uZWdvY2lvbmVhLmNvbS5hci9pbmRleC5waHA/b3B0aW9uPWNvbV9jb250ZW50JnZpZXc9YXJ0aWNsZSZpZD01NjYyOmludml0YW4tYS1lbXByZXNhcy15LWVtcHJlbmRlZG9yZXMtZGVsLWludGVyaW9yLWEtc3VtYXJzZS1hLWxhLW1hcmNhLWhlY2hvLWVuLWNvcnJpZW50ZXMtJmNhdGlkPTQ5OnByaW5jaXBhbGVz" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/temp_nuevo/images/emailButton.png" alt="E-mail"  /></a>				</p>
				<p class="articleinfo">
					
					
										<span class="createdate">
						Sábado, 17 de Marzo de 2018 13:09					</span>
									</p>
			</div>
		</div>
		
		
		
		
		
		
		<p><img src="/images/stories/hecho en corrientes en bella vista.jpg" /></p>
<p>El equipo del programa Sello Correntino participó en la feria Consolidando Futuro de Bella Vista. Recorrieron comercios de la ciudad y se reunieron con empresarios para informar los beneficios a los que pueden acceder.

</p>
<p>El Ministerio de Industria, Trabajo y Comercio continúa promocionando el programa Sello Correntino, a través del cual se promueve la marca Hecho en Corrientes que busca fortalecer los negocios que producen en la provincia. En ese sentido, un equipo estuvo en Bella Vista donde participaron del primer día de la feria Consolidando Futuro que reúne a emprendimientos y empresas de la zona. En la ocasión, mantuvieron encuentros con titulares de negocios,&nbsp; productores y artesanos para informarles los beneficios a los que podrían obtener si se adhieren.</p>
<p>Consolidando Futuro comenzó hoy y se extiende hasta el domingo y se trata de una exposición de la producción de más de treinta emprendedores y empresas de la región. Por eso, los técnicos del programa provincial se acercaron y concretaron una reunión con los feriantes donde explicaron los requisitos para incorporar sus empresas al Sello Correntino, los beneficios a los que pueden acceder y los canales disponibles para mejorar la comercialización de sus creaciones. “Informamos cómo funciona el programa y aclaramos que no tiene ningún costo”, indicó Florencia Zenón, coordinadora del componente.</p>
<p>Los técnicos del programa atendieron las consultas de los interesados y el diálogo sirvió para intercambiar propuestas de trabajo conjunto, de manera tal que se genere un apoyo mutuo. También recorrieron las empresas locales que ya forman parte del programa para relevar datos que sirven para el diagnóstico que realizan. Entre otros casos, se acercaron a Aguas Eos, el emprendimiento que el presidente Mauricio Macri visitó cuando estuvo en esa localidad para realizar la apertura del ciclo escolar, y su titular confirmó que se incorporará a Hecho en Corrientes.</p>
<p>Aprovechando la visita a Bella Vista, el equipo del Ministerio de Industria, Trabajo y Comercio mantuvo un encuentro con el intendente Walter Chavez y concejales con quienes acordaron acciones de promoción en la ciudad.</p>
<p>correo a 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy3417 = 'c&#111;&#111;rds&#101;ll&#111;c&#111;rr&#101;nt&#105;n&#111;' + '&#64;';
 addy3417 = addy3417 + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 document.write( '<a ' + path + '\'' + prefix + addy3417 + suffix + '\'' + attribs + '>' );
 document.write( addy3417 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Esta dirección electrónica esta protegida contra spam bots. Necesita activar JavaScript para visualizarla
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script> o por teléfono, llamando de lunes a viernes en horario comercial, al</p>
			</div>
</div>
                												                    										</div>
                    										</div>
                    										<div class="clr"></div>
																														<div id="rokmicronews">
																	<div class="rokmicronews-surround">
	<div class="orange">
		<div class="moduletable">
			<script type="text/javascript">
	RokMiN.settings['section-1-44'] = {'mousetype': 'click'};
</script>
<div class="block-1 micronews " id="section-1-44">
	<div class="corner-tl">
		<div class="corner-tr">
			<div class="corner-bl">
				<div class="corner-br">
					<div class="micronews-headline">
												<div class="micronews-controls"><div class="micronews-controls2">
							<div class="mover"><span>Move</span></div>
							<div class="collapse"><span style="display:none;">-</span></div>
						</div></div>
												<h2>Política</h2>
					</div>
					<div class="micronews-inner">
						<div class="micronews-right">
							<div class="micronews-wrapper">
								<div class="micronews-titles">
									<div class="top-story">Titular</div>
									<div class="other-stories">Otros Titulares</div>
								</div>
								<div class="micronews-article-wrapper">		
									<div class="micronews-articles">
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="120" src="/images/stories/tassano inicio_thumb.jpg" alt="Eduardo Tassano: “Estamos ante una oportunidad histórica para trabajar   juntos por el crecimiento y el desarrollo”" class="micronews-thumb" />	
		        										        										        								<p> 
El Jefe Comunal capitalino presidió este jueves la&nbsp; apertura del período ordinario del Concejo Deliberante Capitalino desarrollado en la Sociedad Española.
</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=5628:2018-03-01-19-41-39&amp;catid=44:politica&amp;Itemid=60" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    								        										        								<p>El gobernador Gustavo Valdés recibió la visita protocolar de una delegación de intendentes de localidades del interior,
</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=5556:2017-12-27-19-01-21&amp;catid=44:politica&amp;Itemid=60" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="113" src="/images/stories/valdespuntataitalo3_thumb.jpg" alt="Valdés con Tassano  valoró “el trabajo en equipo”  para &quot;la inclusión y el progreso” de sectores vulnerables" class="micronews-thumb" />	
		        										        										        								<p> 
El candidato a gobernador Gustavo Valdés visitó este sábado el barrio Punta Taitalo de Capital, junto al intendente electo Eduardo Tassano. Allí, los referentes de ECO+Cambiemos compartieron un...</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=5379:2017-09-11-11-42-39&amp;catid=44:politica&amp;Itemid=60" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
																		</div>
									<div class="micronews-list">
										<ul>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=5628:2018-03-01-19-41-39&amp;catid=44:politica&amp;Itemid=60"><span>Eduardo Tassano: “Estamos ante una oportunidad histórica para trabajar   juntos por el crecimiento y el desarrollo”</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=5556:2017-12-27-19-01-21&amp;catid=44:politica&amp;Itemid=60"><span>El gobernador recibió a intendentes del PANU</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=5379:2017-09-11-11-42-39&amp;catid=44:politica&amp;Itemid=60"><span>Valdés con Tassano  valoró “el trabajo en equipo”  para &quot;la inclusión y el progreso” de sectores vulnerables</span></a></li>
																				</ul>
									</div>
									<div class="clr"></div>
								</div>
							</div>
						</div>
					</div>
					<div class="micronews-bottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
	</div>
		<div class="rokmicronews-surround">
	<div class="blue">
		<div class="moduletable">
			<script type="text/javascript">
	RokMiN.settings['section-1-39'] = {'mousetype': 'click'};
</script>
<div class="block-1 micronews " id="section-1-39">
	<div class="corner-tl">
		<div class="corner-tr">
			<div class="corner-bl">
				<div class="corner-br">
					<div class="micronews-headline">
												<div class="micronews-controls"><div class="micronews-controls2">
							<div class="mover"><span>Move</span></div>
							<div class="collapse"><span style="display:none;">-</span></div>
						</div></div>
												<h2>Deportes</h2>
					</div>
					<div class="micronews-inner">
						<div class="micronews-right">
							<div class="micronews-wrapper">
								<div class="micronews-titles">
									<div class="top-story">Titular</div>
									<div class="other-stories">Otros Titulares</div>
								</div>
								<div class="micronews-article-wrapper">		
									<div class="micronews-articles">
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="100" src="/images/stories/liga de las americas_thumb.jpg" alt="La Municipalidad potencia a Corrientes como una ciudad de eventos" class="micronews-thumb" />	
		        										        										        								<p> 
Desde la Comuna capitalina destacaron que la semifinal del torneo internacional se dispute en la ciudad.
</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=5641:la-municipalidad-potencia-a-corrientes-como-una-ciudad-de-eventos&amp;catid=39:deportes&amp;Itemid=27" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="109" src="/images/stories/natacion_thumb.jpg" alt="Más de 150 deportistas participaron del Torneo Máster de Natación “Dorados del Nordeste”" class="micronews-thumb" />	
		        										        										        								<p>Récord de inscriptos en la Cuarta edición del certamen, organizado por el Corrientes Tenis Club con el apoyo de la Municipalidad de Corrientes. 

</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=5611:2018-02-20-15-33-47&amp;catid=39:deportes&amp;Itemid=27" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="106" src="/images/stories/basket1_thumb.jpg" alt="Unos 100 trabajadores correntinos competirán en la final del Campeonato Interbancario" class="micronews-thumb" />	
		        										        										        								<p> 
La delegación provincial buscará medallas en fútbol, básquet (libres y veteranos), vóley masculino, hockey femenino, paddle libre y veteranos, ajedrez y truco. El secretario general de la Asociación...</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=5391:2017-09-16-12-36-59&amp;catid=39:deportes&amp;Itemid=27" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
																		</div>
									<div class="micronews-list">
										<ul>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=5641:la-municipalidad-potencia-a-corrientes-como-una-ciudad-de-eventos&amp;catid=39:deportes&amp;Itemid=27"><span>La Municipalidad potencia a Corrientes como una ciudad de eventos</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=5611:2018-02-20-15-33-47&amp;catid=39:deportes&amp;Itemid=27"><span>Más de 150 deportistas participaron del Torneo Máster de Natación “Dorados del Nordeste”</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=5391:2017-09-16-12-36-59&amp;catid=39:deportes&amp;Itemid=27"><span>Unos 100 trabajadores correntinos competirán en la final del Campeonato Interbancario</span></a></li>
																				</ul>
									</div>
									<div class="clr"></div>
								</div>
							</div>
						</div>
					</div>
					<div class="micronews-bottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
	</div>
	
															</div>
															                        									                        									<div id="mainmodules2" class="spacer w99">
                        										                        										<div class="block full">
                        												<div class="">
		<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Google1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1118251816060272"
     data-ad-slot="3442735744"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clr"></div>
	</div>

</div>		</div>
	</div>
	
                        										</div>
                        										                        										                        										                        									</div>
                        									                    									</div>
                    								</div>    
                    							</div>
            						        </div>
            						    </div>
            						    <!--End col1wrap -->
           						        <!--Begin col2 -->
           						         
            						    <!---End col2 -->
            						    <!--Begin col3 -->
            						                						    <div class="col3">
                							<div id="rightcol">
           										            										<div class="blue">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Opinión</h3></div></div>
						<div class="module">
				
<div class="roknewspager-wrapper">
	<ul class="roknewspager">
		    <li>
	        <div class="roknewspager-div">
	            <a href="/index.php?option=com_content&amp;view=article&amp;id=5646:2018-03-10-14-46-59&amp;catid=54:opinion" class="roknewspager-title">La Subsecretaría de Comercio asistirá a pasajeros de empresa aerocomercial que lo soliciten</a>
	            La firma Flybondi ofrece a sus clientes reembolsar o cambiar la fecha...	        </div>
	    </li>
		    <li>
	        <div class="roknewspager-div">
	            <a href="/index.php?option=com_content&amp;view=article&amp;id=5642:2018-03-07-11-34-03&amp;catid=54:opinion" class="roknewspager-title">“En Argentina hay muchísima iniciativa emprendedora pero también hay una elevada tasa de mortalidad empresarial”</a>
	            El director ejecutivo de la Escuela de Negocios Materia Biz, Manuel...	        </div>
	    </li>
		    <li>
	        <div class="roknewspager-div">
	            <a href="/index.php?option=com_content&amp;view=article&amp;id=5629:2018-03-01-19-43-35&amp;catid=54:opinion" class="roknewspager-title">Se encuentra abierta la inscripción para Defensores Públicos Coadyuvantes</a>
	            Hasta el 31 de mayo de este año estará abierta la inscripción para...	        </div>
	    </li>
		</ul>
</div>
<div class="roknewspager-pages" >
	<div class="roknewspager-spinner"></div>
    <div class="roknewspager-pages2">
        <div class="roknewspager-prev"></div>
        <div class="roknewspager-next"></div>
        <ul class="roknewspager-numbers">
                        <li class="active">1</li>
                        <li >2</li>
                        <li >3</li>
                    </ul>
    </div>
</div>
<script type="text/javascript">
	RokNewsPagerStorage.push({
		'url': 'http://www.negocionea.com.ar/index.php?option=com_rokmodule&amp;tmpl=component&amp;type=raw&amp;module=Opinión&amp;offset=',
		'autoupdate': 0, 
		'delay': 5000	});
</script>			</div>
		</div>
	</div>
		<div class="_text">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Publicidad</h3></div></div>
						<div class="module">
				<div class="bannergroup_text">

<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/banner.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/cpce.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=13" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/fadeeac_250 x 250 px.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=27" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/bolsa-de-comercio.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=72" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/pachecogoya.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/banner silvia.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/8 de marzo.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=39" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/banner-raosa.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=20" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/colegioinformatico250x56.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=14" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/banner eme nuevo.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=22" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/diarioepoca250x101.png" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=32" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/logplus.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=17" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/credicoop-banner 1.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="250" height="300">
						<param name="movie" value="http://www.negocionea.com.ar/images/banners/ap.swf"><embed src="http://www.negocionea.com.ar/images/banners/ap.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="250" height="300"></embed>
					</object><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="_text">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Publicidad</h3></div></div>
						<div class="module">
				<div class="bannergroup_text">

<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/nuevo siglo uces.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="250" height="90">
						<param name="movie" value="http://www.negocionea.com.ar/images/banners/negocio nea lateral 2012.swf"><embed src="http://www.negocionea.com.ar/images/banners/negocio nea lateral 2012.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="250" height="90"></embed>
					</object><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=23" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/uocra250x80.png" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/banner-jm.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Google1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1118251816060272"
     data-ad-slot="3442735744"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=46" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/dataweb afip chico.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Cotización de Monedas</h3></div></div>
						<div class="module">
				<!-- ContizacionDolar.com.ar Promedios Ancho Adaptable x 150px --> <!-- fin código Promedios Ancho Adaptable x 150px -->			</div>
		</div>
	</div>
	
                							</div>
            						    </div>
            						     
            						    <!--End col3-->
        							</div>
    							</div>
							</div>
						</div>
						<!--End Main Content Block-->
					</div>
					<!--Begin Bottom Main Modules-->
										<!--End Bottom Main Modules-->
					<!--Begin Bottom Bar-->
										<div id="botbar">
																								<div class="top-button-spacer"></div>
												<div id="top-button"><a href="#" id="top-scroll" class="top-button-desc">Arriba</a></div>
											</div>
										<!--End Bottom Bar-->
					<!--Begin Bottom Section-->
										<div id="bottom">
																		<div class="copyright-block">
							<div id="copyright">
								&copy; COPYRIGHT							</div>
							<a href="http://www.rockettheme.com/" title="ROCKETTHEME_JTC" id="rocket"></a>
						</div>
											</div>
										<!--End Bottom Section-->
				</div>
			</div></div></div>
		</div>
		<div class="footer-bottom"></div>
					</body>
</html>