
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
	<head>
		  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="NegocioNea, Actualidad Comercial, Corrientes Argentina, Corrientes, Argentina" />
  <meta name="title" content="Entregaron casi 300 notebooks en  la Escuela “Carmen Molina de Llano”" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="NegocioNea, Actualidad Comercial, Corrientes Argentina, Corrientes, Argentina" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Entregaron casi 300 notebooks en  la Escuela “Carmen Molina de Llano”</title>
  <link href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=5431&amp;object_group=com_content&amp;format=raw" rel="alternate" type="application/rss+xml" title="Entregaron casi 300 notebooks en  la Escuela “Carmen Molina de Llano”" />
  <link href="/templates/temp_nuevo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/header-green.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/body-white.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/footer-green.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/rokmoomenu.css" type="text/css" />
  <style type="text/css">
    <!--

	div.wrapper { margin: 0 auto; width: 979px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	a, .contentheading, .side-mod h3 span, .grey .side-mod a, .componentheading span, .roktabs-links li.active {color: #4e7805;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokfonts.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokdate.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokutils.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokutils.inputs.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokmoomenu.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/mootools.bgiframe.js"></script>
  <script type="text/javascript" src="/modules/mod_roknewspager/tmpl/js/roknewspager.js"></script>
  <script type="text/javascript" src="/modules/mod_rokmicronews/tmpl/rokmicronews.js"></script>
  <script type="text/javascript" src="http://www.negocionea.com.ar/modules/mod_roknewsflash/roknewsflash-packed.js"></script>
  <script type="text/javascript" src="/modules/mod_rokstories/tmpl/js/rokstories.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript">
window.addEvent('domready', function() {
		var modules = ['side-mod','module','moduletable','component-header'];
		var header = ['h3','h1'];
		RokBuildSpans(modules, header);
	});InputsExclusion.push('.content_vote','#login-module')window.addEvent('domready', function() {
    	new Rokmoomenu($E('ul.menutop '), {
    		bgiframe: false,
    		delay: 500,
    		verhor: true,
    		animate: {
    			props: ['height'],
    			opts: {
    				duration: 500,
    				fps: 100,
    				transition: Fx.Transitions.Quad.easeOut
    			}
    		},
    		bg: {
    			enabled: true,
    			overEffect: {
    				duration: 500,
    				transition: Fx.Transitions.Sine.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeOut
    			}
    		},
    		submenus: {
    			enabled: true,
    			opacity: 0.9,
    			overEffect: {
    				duration: 50,
    				transition: Fx.Transitions.Expo.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeIn
    			},
    			offsets: {
    				top: 3,
    				right: 1,
    				bottom: 0,
    				left: 1
    			}
    		}
    	});
    });
  </script>

		    <style type="text/css">
        .leading p img{margin:0 8px 0 0;}
        p .intro img{margin:0 8px 5px 0;}
        .article_row{ width:645px; }
        .article_row .article_column .intro img{ width:316px; }
    </style>
	</head>
	<body id="ff-solarsentinel" class="f-default custom bg-grey iehandle">
		<div id="page-bg">
			<div class="wrapper"><div id="body-left" class="png"><div id="body-right" class="png">
				<!--Begin Top Bar-->
								<div id="top-bar">
					<div class="topbar-strip">
												<!--<div class="date-block">
							<span class="date1">12</span>,
							<span class="date2">Octubre</span>
							<span class="date3">12</span>,
							<span class="date4">2017</span>
						</div>-->
                        
                        <div class="date-block">
                            Jueves, Octubre 12, 2017                        </div>
                        
																								<div id="accessibility">
							<div id="buttons">
								<a href="/?option=com_content&amp;view=article&amp;id=5431:entregaron-casi-300-notebooks-en-la-escuela-carmen-molina-de-llano&amp;catid=1:latest-news&amp;fontstyle=f-larger" title="Incrementar Tamaño del Texto" class="large"><span class="button png">&nbsp;</span></a>
								<a href="/?option=com_content&amp;view=article&amp;id=5431:entregaron-casi-300-notebooks-en-la-escuela-carmen-molina-de-llano&amp;catid=1:latest-news&amp;fontstyle=f-smaller" title="Decrementar Tamaño del Texto" class="small"><span class="button png">&nbsp;</span></a>
							</div>
							<div class="textsizer-desc">Tamaño Del Texto</div>
						</div>
																	</div>
														</div>
								<!--End Top Bar-->
				<!--Begin Header-->
								<div id="header-bar">
										<a href="/" id="logo">
											</a>
																<div class="">
		<div id="searchmod-surround">
						<h3>Buscar</h3>
						<div id="searchmod">
				<div class="module">
					<form name="rokajaxsearch" id="rokajaxsearch" action="http://www.negocionea.com.ar/" method="get">
<div class="rokajaxsearch">
	<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Buscar..." />
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
	<script type="text/javascript">
	window.addEvent((window.webkit) ? 'load' : 'domready', function() {
		window.rokajaxsearch = new RokAjaxSearch({
			'results': 'Resultados',
			'close': '',
			'websearch': 0,
			'search': ' Buscar...',
			'readmore': 'Más...',
			'noresults': ' No Hay Resultados',
			'advsearch': ' Advanced search',
			'page': 'Página',
			'page_of': ' of',
			'searchlink': 'http://www.negocionea.com.ar/index2.php?option=com_search&amp;view=search&amp;tmpl=component',
			'advsearchlink': 'http://www.negocionea.com.ar/index.php?option=com_search&amp;view=search',
			'uribase': 'http://www.negocionea.com.ar/',
			'limit': '10',
			'perpage': '3',
			'ordering': 'newest',
			'phrase': 'any',
			'hidedivs': '',
			'includelink': 1,
			'viewall': ' Ver Todos Los Resultados',
			'estimated': ' estimated',
			'showestimated': 1,
			'showpagination': 1,
			'showcategory': 1,
			'showreadmore': 1,
			'showdescription': 1		});
	});
	</script>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>				</div>
			</div>
		</div>
	</div>
	
									</div>
												<div id="horiz-menu" class="moomenu">
									<ul class="menutop" >
			<li class="item1 " >
			<a class="topdaddy link" href="http://www.negocionea.com.ar/"  >
						<span>Inicio</span>
		</a>	
			
</li>	
			<li class="item27 parent " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=27"  >
						<span>Noticias</span>
		</a>	
				<div class="drop-wrap columns-2"><div class="drop1 png"></div>
	<ul class="png columns-2">
					
			<li class="item34  c0 coltop" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=37&amp;Itemid=34"  >
						<span>Comercio Exterior</span>
		</a>	
			
</li>	
					
			<li class="item54  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=38&amp;Itemid=54"  >
						<span>Créditos PyMES</span>
		</a>	
			
</li>	
					
			<li class="item55  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=55"  >
						<span>Deportes</span>
		</a>	
			
</li>	
					
			<li class="item56  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=40&amp;Itemid=56"  >
						<span>Economía</span>
		</a>	
			
</li>	
					
			<li class="item57  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=41&amp;Itemid=57"  >
						<span>Emprendedores</span>
		</a>	
			
</li>	
					
			<li class="item58  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=42&amp;Itemid=58"  >
						<span>Impositivas</span>
		</a>	
			
</li>	
					
			<li class="item59  c1 coltop" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=59"  >
						<span>Oportunidades Comerciales</span>
		</a>	
			
</li>	
					
			<li class="item61  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=61"  >
						<span>Producción</span>
		</a>	
			
</li>	
					
			<li class="item60  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=44&amp;Itemid=60"  >
						<span>Política</span>
		</a>	
			
</li>	
					
			<li class="item63  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=46&amp;Itemid=63"  >
						<span>Rural</span>
		</a>	
			
</li>	
					
			<li class="item64  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=47&amp;Itemid=64"  >
						<span>Tecnología</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item2 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=48&amp;Itemid=2"  >
						<span>Edición</span>
		</a>	
			
</li>	
			<li class="item37 " >
			<a class="topdaddy link" href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=37"  >
						<span>Contactos</span>
		</a>	
			
</li>	
			<li class="item65 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=65"  >
						<span>Diarios</span>
		</a>	
			
</li>	
	</ul>
								<div class="clr"></div>
				</div>
								<!--End Header-->
				<!--Begin Showcase Modules-->
								<!--End Showcase Modules-->
				<div id="main-body">
					<div id="main-body-surround">
						<!--Begin Main Content Block-->
						<div id="main-content" class="x-c-s">
						    <div class="colmask leftmenu">
						        <div class="colmid">
    					    	    <div class="colright">
        						        <!--Begin col1wrap -->    
            						    <div class="col1wrap">
            						        <div class="col1pad">
            						            <div class="col1">
                    						        <div id="maincol2">
                    									<div class="maincol2-padding">
																                    									<div id="feature-section">
	                    											<div class="feature-module">
	<div class="">
		<div class="moduletable">
						
<script type="text/javascript">
    RokStoriesImage.push('images/stories/macri gustavo 1.jpg');
    RokStoriesImage.push('images/stories/2do concurso nacional proesus.png');
    RokStoriesImage.push('images/stories/guiso17.jpg');
    RokStoriesImage.push('images/stories/inauguracecap-recorrida1.jpg');

window.addEvent('domready', function() {
	new RokStories('.feature-block', {
		'startElement': 0,
		'thumbsOpacity': 0.3,
		'mousetype': 'mouseenter',
		'autorun': 1,
		'delay': 5000	});
});
</script>
<div class="feature-block">
	<div class="image-container">
		<div class="image-full"></div>
		<div class="image-small">
		    		    <img src="/images/stories/macri gustavo 1_thumb.jpg" class="feature-sub" alt="image" />
					    <img src="/images/stories/2do concurso nacional proesus_thumb.png" class="feature-sub" alt="image" />
					    <img src="/images/stories/guiso17_thumb.jpg" class="feature-sub" alt="image" />
					    <img src="/images/stories/inauguracecap-recorrida1_thumb.jpg" class="feature-sub" alt="image" />
					</div>
	</div>
	<div class="desc-container">
	    		<div class="description">
				<span class="feature-title">Proyectos que corrientes tiene para desarrollarse de manera inmediata.</span>
				<span class="feature-desc"> 
En este contexto, el gobernador electo señaló que “hablamos (en la reunión con Macri) del desarrollo de la foresto industria en general como uno de los desafíos que tiene Corrientes, 
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=5429:proyectos-que-corrientes-tiene-para-desarrollarse-de-manera-inmediata&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        		<div class="description">
				<span class="feature-title">Invitan a participar de concurso a emprendedores sustentables</span>
				<span class="feature-desc"> 
El Instituto Correntino del Agua y del Ambiente (ICAA) dio a conocer la invitación a participar de la 2ª edición del Concurso Nacional del Programa Nacional de Emprendedores para el Desarrollo Sustentables (PROESUS), 
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=5427:invitan-a-participar-de-concurso-a-emprendedores-sustentables&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        		<div class="description">
				<span class="feature-title">Los preparativos para una nueva edición de la Fiesta Tradicional del Guiso de Arroz</span>
				<span class="feature-desc">Este sábado 14 de octubre a partir de las 19 hs. en el Predio del Club Riachuelo –Av. Eulogio Cabral 555- se llevará a cabo este evento.
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=5424:2017-10-10-11-53-02&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        		<div class="description">
				<span class="feature-title">Ricardo Colombi anunció la construcción de más de 400 viviendas en municipios ubicados en el Iberá</span>
				<span class="feature-desc"> 
“la semana que viene vamos a firmar un convenio para la construcción de más de 400 viviendas ambientadas turísticamente en cada ciudad que rodea el Iberá, de las cuales 50 serán para Carlos Pellegrini”.
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=5421:2017-10-05-10-02-47&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        	</div>
</div>
		</div>
	</div>
	</div>
	
	                    									</div>
	                    																									                    									<div id="newsflash-bar">
	                    										<script type="text/javascript">
	window.addEvent('domready', function() {
		var x = new RokNewsFlash('newsflash', {
			controls: true,
			delay: 2500,
			duration: 600		});
	});
</script>
<div id="newsflash" class="roknewsflash">
    <span class="flashing">Edición Gráfica</span>
    <ul>
    </ul>
</div><div class="bannergroup">

<div class="banneritem"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="800" height="90">
						<param name="movie" value="http://www.negocionea.com.ar/images/banners/la repblica banner_web_aerolineas1000x75.swf"><embed src="http://www.negocionea.com.ar/images/banners/la repblica banner_web_aerolineas1000x75.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="800" height="90"></embed>
					</object><div class="clr"></div>
	</div>

</div>
	                    									</div>
	                    									                    									                    									                    									<div class="bodycontent">
                    										                    										                    										<div id="maincontent-block">
                												
                												                												<div class="">
	<div id="page" class="full-article">
		
				<div class="article-rel-wrapper">
						<h2 class="contentheading">
								<a href="/index.php?option=com_content&amp;view=article&amp;id=5431:entregaron-casi-300-notebooks-en-la-escuela-carmen-molina-de-llano&amp;catid=1:latest-news" class="contentpagetitle">Entregaron casi 300 notebooks en  la Escuela “Carmen Molina de Llano”</a>
							</h2>
				 	</div>

				<div class="article-info-surround">
			<div class="article-info-surround2">
				<p class="buttonheading">
										<a href="/index.php?view=article&amp;catid=1%3Alatest-news&amp;id=5431%3Aentregaron-casi-300-notebooks-en-la-escuela-carmen-molina-de-llano&amp;format=pdf&amp;option=com_content" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/temp_nuevo/images/pdf_button.png" alt="PDF"  /></a><a href="/index.php?view=article&amp;catid=1%3Alatest-news&amp;id=5431%3Aentregaron-casi-300-notebooks-en-la-escuela-carmen-molina-de-llano&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/temp_nuevo/images/printButton.png" alt="Imprimir"  /></a><a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5uZWdvY2lvbmVhLmNvbS5hci9pbmRleC5waHA/b3B0aW9uPWNvbV9jb250ZW50JnZpZXc9YXJ0aWNsZSZpZD01NDMxOmVudHJlZ2Fyb24tY2FzaS0zMDAtbm90ZWJvb2tzLWVuLWxhLWVzY3VlbGEtY2FybWVuLW1vbGluYS1kZS1sbGFubyZjYXRpZD0xOmxhdGVzdC1uZXdz" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/temp_nuevo/images/emailButton.png" alt="E-mail"  /></a>				</p>
				<p class="articleinfo">
					
					
										<span class="createdate">
						Jueves, 12 de Octubre de 2017 08:27					</span>
									</p>
			</div>
		</div>
		
		
		
		
		
		
		<p><img src="/images/stories/netbuck.jpg" /></p>
<p>La ministra de Educación, Susana Mariel Benítez, presidió el acto de entrega de alrededor de 300 notebooks a alumnos de la Escuela Técnica “Carmen Molina de Llano” de esta Capital,

</p>
<p>dentro del marco del programa nacional Planiet (antes llamado Conectar Igualdad). Desde la implementación del plan ya se cedieron 9.000 unidades de éste instrumento informático en establecimientos escolares de toda la provincia. Un elemento que coadyuvará en el aprendizaje de los alumnos, en este caso de la institución fundada en 1949, con el acompañamiento de los docentes y directivos.</p>
<p>Además y dentro del programa que encara la provincia se hizo entrega de mobiliarios (pupitres, sillas, armarios y mesitas) y material áulico a la rectora del establecimiento escolar, Evangelina Maciel, de manos del subsecretario de Gestión Educativa, Julio Navías y servirán para el aprendizaje de alrededor de los 500 alumnos de distintas divisiones que egresan con el título de técnico en informática profesional y personal.</p>
<p>También estuvieron presentes la rectora de la Escuela Carmen Molina de Llano, Evangelina Maciel; la directora de Nivel Secundario, Mónica Alegre; el director de Sistema de Información, Carlos Encina; demás autoridades educativas, supervisores, docentes, alumnos y tutores.</p>
<p>Al pronunciar un breve mensaje, la ministra de Educación felicitó a los alumnos por la disciplina y el orden, que no implica ser aburridos sino que cada uno respeta los lugares donde están”. Enseguida advirtió que las notebooks son muy importantes “en la vida de ustedes”, pero “no es lo más importante. Lo más importante es la vida de ustedes, lo que construyen cada uno junto a sus familias y hacen de su propia vida sus sueños, sus proyectos y las ganas que tienen de crecer”.</p>
<p>“Este instrumento les va a ayudar, pero no va a ser todo en sus vidas. Queremos que crezcan juntos, en familia, con estos instrumentos. Van más de 9 mil notebooks que se han entregado en todo el territorio de la provincia de Corrientes y les pedimos a todos los chicos que traigan a la escuela y úsenlas, pero también háganlo en casa, con sus familias, con su mamá, su papá, sus tíos, sus hermanitos, en un acto de generosidad”.</p>
<p>Por su parte, la rectora Evangelina Maciel dijo que las notebooks es un&nbsp; instrumento tecnológico e informático “que nos permite al acceso a un cambio en la forma de conocer, relacionarnos y de percibir el mundo a través de un caudal de conocimientos más amplios y al alcance de quienes más lo necesitan: Nuestros estudiantes”.</p>
<p>“Sabemos que incorporar la tecnología a nuestras aulas a partir del acceso a las notebooks por parte de los niños y adolescentes tiene como fin reducir las brechas sociales, digitales y educativas y lo ha hecho. El uso de este instrumento en el aula ha fomentado y reforzado el vínculo entre alumnos, docentes y tutores</p>
<p>Reducir las brechas sociales”</p>
<p>Dijo que la computadora les brinda oportunidades ilimitadas y es una forma de insertarse en un nuevo modelo de enseñanza y es por ello que adecuarnos es crecer, progresar y otorgar a nuestros alumnos las herramientas que les permitan ingresar a un mundo que les exige el manejo de nuevas habilidades. Significan un sueño cumplido y queremos decir muchas gracias”.</p>
<p>A continuación el director de Sistemas de la cartera educativa expresó que el programa Planiet pretende reducir la brecha digital cediendo estas notebooks y generando espacios de capacitación directivos, docentes y alumnos. En esta escuela técnica de orientación en informática es mucho más beneficio.</p>
<p>Dijo que están elaborando un programa con la nación que va a tener un proceso que va a complementar todo lo relacionado con la trayectoria educativa de los alumnos. Anticipó que de esta manera la escuela va a tener una plataforma que va&nbsp; complementar todo lo relacionado a la trayectoria educativa de los alumnos y para ello dijo que el equipo técnico del Ministerio de Educación lo estará respaldando; a la vez que instó a los chicos a traer las notebooks para ir aprendiendo junto a los docentes y compañeros.</p>
<p>Las autoridades fueron entregando las notebooks a los alumnos, que estaban acompañados por su tutor o sus padres y también del equipamiento escolar y mobiliarios respectivos.-</p>
		<script type="text/javascript">
<!--
var jcomments=new JComments(5431, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
	<label for="comments-form-name">Nombre (requerido)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">E-mail (requerido)</label>
</p>
<p>
	<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	<label for="comments-form-homepage">Sitio web</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=28364" width="121" height="60" alt="Código de seguridad" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="5431" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.negocionea.com.ar/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Restan:', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>	</div>
</div>
                												                    										</div>
                    										</div>
                    										<div class="clr"></div>
																														<div id="rokmicronews">
																	<div class="rokmicronews-surround">
	<div class="orange">
		<div class="moduletable">
			<script type="text/javascript">
	RokMiN.settings['section-1-44'] = {'mousetype': 'click'};
</script>
<div class="block-1 micronews " id="section-1-44">
	<div class="corner-tl">
		<div class="corner-tr">
			<div class="corner-bl">
				<div class="corner-br">
					<div class="micronews-headline">
												<div class="micronews-controls"><div class="micronews-controls2">
							<div class="mover"><span>Move</span></div>
							<div class="collapse"><span style="display:none;">-</span></div>
						</div></div>
												<h2>Política</h2>
					</div>
					<div class="micronews-inner">
						<div class="micronews-right">
							<div class="micronews-wrapper">
								<div class="micronews-titles">
									<div class="top-story">Titular</div>
									<div class="other-stories">Otros Titulares</div>
								</div>
								<div class="micronews-article-wrapper">		
									<div class="micronews-articles">
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="113" src="/images/stories/valdespuntataitalo3_thumb.jpg" alt="Valdés con Tassano  valoró “el trabajo en equipo”  para &quot;la inclusión y el progreso” de sectores vulnerables" class="micronews-thumb" />	
		        										        										        								<p> 
El candidato a gobernador Gustavo Valdés visitó este sábado el barrio Punta Taitalo de Capital, junto al intendente electo Eduardo Tassano. Allí, los referentes de ECO+Cambiemos compartieron un...</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=5379:2017-09-11-11-42-39&amp;catid=44:politica&amp;Itemid=60" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="119" src="/images/stories/bellavista003_thumb.jpg" alt="Valdés destacó en Bella Vista inversión nacional en la localidad" class="micronews-thumb" />	
		        										        										        								<p>...</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=5343:2017-08-23-10-47-20&amp;catid=44:politica&amp;Itemid=60" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="103" src="/images/stories/santaluciaecocambiemos01_thumb.jpg" alt="El gobernador Colombi presentó a los candidatos de ECO+Cambiemos  Santa Lucía" class="micronews-thumb" />	
		        										        										        								<p> 
El gobernador Ricardo Colombi presentó este jueves a los candidatos a diputados nacionales de ECO+Cambiemos en actos realizados en las ciudades de Empedrado y Santa Lucía. 
</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=5254:2017-07-07-11-02-54&amp;catid=44:politica&amp;Itemid=60" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
																		</div>
									<div class="micronews-list">
										<ul>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=5379:2017-09-11-11-42-39&amp;catid=44:politica&amp;Itemid=60"><span>Valdés con Tassano  valoró “el trabajo en equipo”  para &quot;la inclusión y el progreso” de sectores vulnerables</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=5343:2017-08-23-10-47-20&amp;catid=44:politica&amp;Itemid=60"><span>Valdés destacó en Bella Vista inversión nacional en la localidad</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=5254:2017-07-07-11-02-54&amp;catid=44:politica&amp;Itemid=60"><span>El gobernador Colombi presentó a los candidatos de ECO+Cambiemos  Santa Lucía</span></a></li>
																				</ul>
									</div>
									<div class="clr"></div>
								</div>
							</div>
						</div>
					</div>
					<div class="micronews-bottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
	</div>
		<div class="rokmicronews-surround">
	<div class="blue">
		<div class="moduletable">
			<script type="text/javascript">
	RokMiN.settings['section-1-39'] = {'mousetype': 'click'};
</script>
<div class="block-1 micronews " id="section-1-39">
	<div class="corner-tl">
		<div class="corner-tr">
			<div class="corner-bl">
				<div class="corner-br">
					<div class="micronews-headline">
												<div class="micronews-controls"><div class="micronews-controls2">
							<div class="mover"><span>Move</span></div>
							<div class="collapse"><span style="display:none;">-</span></div>
						</div></div>
												<h2>Deportes</h2>
					</div>
					<div class="micronews-inner">
						<div class="micronews-right">
							<div class="micronews-wrapper">
								<div class="micronews-titles">
									<div class="top-story">Titular</div>
									<div class="other-stories">Otros Titulares</div>
								</div>
								<div class="micronews-article-wrapper">		
									<div class="micronews-articles">
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="106" src="/images/stories/basket1_thumb.jpg" alt="Unos 100 trabajadores correntinos competirán en la final del Campeonato Interbancario" class="micronews-thumb" />	
		        										        										        								<p> 
La delegación provincial buscará medallas en fútbol, básquet (libres y veteranos), vóley masculino, hockey femenino, paddle libre y veteranos, ajedrez y truco. El secretario general de la Asociación...</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=5391:2017-09-16-12-36-59&amp;catid=39:deportes&amp;Itemid=27" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="106" src="/images/stories/basket1_thumb.jpg" alt="El Tekové fue epicentro de actividades deportivas y familiares del fin de semana" class="micronews-thumb" />	
		        										        										        								<p> 
El programa más convocante e integrador del Gobierno Provincial llevó a cabo múltiples actividades en lo deportivo y social que lo ratifican como el preferido de la familia.
</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=5223:2017-06-26-12-13-13&amp;catid=39:deportes&amp;Itemid=27" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="105" src="/images/stories/img-20161030-wa0023_thumb.jpg" alt="El Potrero de los Gurises en el barrio Ponce, con canchita renovada e iluminación" class="micronews-thumb" />	
		        										        										        								<p> 
El programa impulsado por el Gobierno de la Provincia, a través del Ministerio de Coordinación y Planificación a cargo de Eduardo Vischi arribó ayer sábado 29 al barrio Ponce de la Capital.
</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=4864:2016-10-31-11-57-43&amp;catid=39:deportes&amp;Itemid=27" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
																		</div>
									<div class="micronews-list">
										<ul>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=5391:2017-09-16-12-36-59&amp;catid=39:deportes&amp;Itemid=27"><span>Unos 100 trabajadores correntinos competirán en la final del Campeonato Interbancario</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=5223:2017-06-26-12-13-13&amp;catid=39:deportes&amp;Itemid=27"><span>El Tekové fue epicentro de actividades deportivas y familiares del fin de semana</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=4864:2016-10-31-11-57-43&amp;catid=39:deportes&amp;Itemid=27"><span>El Potrero de los Gurises en el barrio Ponce, con canchita renovada e iluminación</span></a></li>
																				</ul>
									</div>
									<div class="clr"></div>
								</div>
							</div>
						</div>
					</div>
					<div class="micronews-bottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
	</div>
	
															</div>
															                        									                        									<div id="mainmodules2" class="spacer w99">
                        										                        										<div class="block full">
                        												<div class="">
		<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Google1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1118251816060272"
     data-ad-slot="3442735744"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clr"></div>
	</div>

</div>		</div>
	</div>
	
                        										</div>
                        										                        										                        										                        									</div>
                        									                    									</div>
                    								</div>    
                    							</div>
            						        </div>
            						    </div>
            						    <!--End col1wrap -->
           						        <!--Begin col2 -->
           						         
            						    <!---End col2 -->
            						    <!--Begin col3 -->
            						                						    <div class="col3">
                							<div id="rightcol">
           										            										<div class="blue">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Opinión</h3></div></div>
						<div class="module">
				
<div class="roknewspager-wrapper">
	<ul class="roknewspager">
		    <li>
	        <div class="roknewspager-div">
	            <a href="/index.php?option=com_content&amp;view=article&amp;id=5411:2017-09-26-10-09-41&amp;catid=54:opinion" class="roknewspager-title">Ciclo de Charlas para profesionales sobre : El Abogado del Niño</a>
	            El Colegio Público de Abogados de la Primera Circunscripción Judicial...	        </div>
	    </li>
		    <li>
	        <div class="roknewspager-div">
	            <a href="/index.php?option=com_content&amp;view=article&amp;id=5407:2017-09-25-10-20-28&amp;catid=54:opinion" class="roknewspager-title">Monotributo: Prórroga hasta el 5 de octubre para la recategorización o confirmación de datos.-</a>
	            En el Boletín Oficial del 22 de septiembre se publica la Resolución...	        </div>
	    </li>
		    <li>
	        <div class="roknewspager-div">
	            <a href="/index.php?option=com_content&amp;view=article&amp;id=5406:declaraciones-del-empresario-aceitero-qes-muy-importante-que-el-ferrocarril-vuelva-a-funcionarq&amp;catid=54:opinion" class="roknewspager-title">Declaraciones del empresario aceitero &quot;Es muy importante que el ferrocarril vuelva a funcionar&quot;</a>
	            El gerente de AGD (Aceitera General Deheza) Horacio Márquez, habló...	        </div>
	    </li>
		</ul>
</div>
<div class="roknewspager-pages" >
	<div class="roknewspager-spinner"></div>
    <div class="roknewspager-pages2">
        <div class="roknewspager-prev"></div>
        <div class="roknewspager-next"></div>
        <ul class="roknewspager-numbers">
                        <li class="active">1</li>
                        <li >2</li>
                        <li >3</li>
                    </ul>
    </div>
</div>
<script type="text/javascript">
	RokNewsPagerStorage.push({
		'url': 'http://www.negocionea.com.ar/index.php?option=com_rokmodule&amp;tmpl=component&amp;type=raw&amp;module=Opinión&amp;offset=',
		'autoupdate': 0, 
		'delay': 5000	});
</script>			</div>
		</div>
	</div>
		<div class="_text">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Publicidad</h3></div></div>
						<div class="module">
				<div class="bannergroup_text">

<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/banner.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/cpce.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=13" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/fadeeac_250 x 250 px.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=27" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/bolsa-de-comercio.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=72" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/pachecogoya.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/banner silvia.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/optica50porciento250x90.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=39" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/banner-raosa.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=20" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/colegioinformatico250x56.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=14" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/banner eme nuevo.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=22" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/diarioepoca250x101.png" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=32" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/logplus.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=17" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/credicoop-banner 1.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="250" height="300">
						<param name="movie" value="http://www.negocionea.com.ar/images/banners/ap.swf"><embed src="http://www.negocionea.com.ar/images/banners/ap.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="250" height="300"></embed>
					</object><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="_text">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Publicidad</h3></div></div>
						<div class="module">
				<div class="bannergroup_text">

<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/nuevo siglo uces.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="250" height="90">
						<param name="movie" value="http://www.negocionea.com.ar/images/banners/negocio nea lateral 2012.swf"><embed src="http://www.negocionea.com.ar/images/banners/negocio nea lateral 2012.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="250" height="90"></embed>
					</object><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=23" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/uocra250x80.png" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/banner-jm.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Google1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1118251816060272"
     data-ad-slot="3442735744"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=46" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/dataweb afip chico.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Cotización de Monedas</h3></div></div>
						<div class="module">
				<!-- cotizacion-dolar.com.ar 234x90px Classic CD -->
<div style="background-image: none; background-attachment: scroll; background-origin: initial; background-clip: initial; background-color: #b0b4a0; width: 234px; height: 90px; line-height: 100%; text-align: center; background-position: 0% 50%; background-repeat: repeat repeat; border: 1px solid #5a5a5a;">
<script src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js" type="text/javascript">
</script>
<small><a href="http://www.cotizacion-dolar.com.ar" target="_top" title="Cotización actualizada del dólar, euro, real, peso uruguayo, peso chileno en Argentina" style="border: 0px none ; font-size: 8pt; color: #4f0000; text-decoration: none; font-family: sans-serif,Helvetica,Arial;">cotizacion</a> - <a href="http://www.cotizacion-dolar.com.ar/cotizacion_hoy.php" target="_top" title="Cotización del dólar hoy - ver más monedas" style="border: 0px none ; font-size: 8pt; color: #4f0000; text-decoration: none; font-family: sans-serif,Helvetica,Arial;">dolar hoy</a></small></div>
<!-- fin código -->			</div>
		</div>
	</div>
	
                							</div>
            						    </div>
            						     
            						    <!--End col3-->
        							</div>
    							</div>
							</div>
						</div>
						<!--End Main Content Block-->
					</div>
					<!--Begin Bottom Main Modules-->
										<!--End Bottom Main Modules-->
					<!--Begin Bottom Bar-->
										<div id="botbar">
																								<div class="top-button-spacer"></div>
												<div id="top-button"><a href="#" id="top-scroll" class="top-button-desc">Arriba</a></div>
											</div>
										<!--End Bottom Bar-->
					<!--Begin Bottom Section-->
										<div id="bottom">
																		<div class="copyright-block">
							<div id="copyright">
								&copy; COPYRIGHT							</div>
							<a href="http://www.rockettheme.com/" title="ROCKETTHEME_JTC" id="rocket"></a>
						</div>
											</div>
										<!--End Bottom Section-->
				</div>
			</div></div></div>
		</div>
		<div class="footer-bottom"></div>
					</body>
</html>