
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
	<head>
		  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="NegocioNea, Actualidad Comercial, Corrientes Argentina, Corrientes, Argentina" />
  <meta name="title" content="Candidatos de Cambiemos + eco, presentan sus propuesta en recorrida por la ciudad de Esquina" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="NegocioNea, Actualidad Comercial, Corrientes Argentina, Corrientes, Argentina" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Candidatos de Cambiemos + eco, presentan sus propuesta en recorrida por la ciudad de Esquina</title>
  <link href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=5256&amp;object_group=com_content&amp;format=raw" rel="alternate" type="application/rss+xml" title="Candidatos de Cambiemos + eco, presentan sus propuesta en recorrida por la ciudad de Esquina" />
  <link href="/templates/temp_nuevo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/header-green.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/body-white.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/footer-green.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/rokmoomenu.css" type="text/css" />
  <style type="text/css">
    <!--

	div.wrapper { margin: 0 auto; width: 979px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	a, .contentheading, .side-mod h3 span, .grey .side-mod a, .componentheading span, .roktabs-links li.active {color: #4e7805;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokfonts.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokdate.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokutils.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokutils.inputs.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokmoomenu.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/mootools.bgiframe.js"></script>
  <script type="text/javascript" src="/modules/mod_roknewspager/tmpl/js/roknewspager.js"></script>
  <script type="text/javascript" src="/modules/mod_rokmicronews/tmpl/rokmicronews.js"></script>
  <script type="text/javascript" src="http://www.negocionea.com.ar/modules/mod_roknewsflash/roknewsflash-packed.js"></script>
  <script type="text/javascript" src="/modules/mod_rokstories/tmpl/js/rokstories.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript">
window.addEvent('domready', function() {
		var modules = ['side-mod','module','moduletable','component-header'];
		var header = ['h3','h1'];
		RokBuildSpans(modules, header);
	});InputsExclusion.push('.content_vote','#login-module')window.addEvent('domready', function() {
    	new Rokmoomenu($E('ul.menutop '), {
    		bgiframe: false,
    		delay: 500,
    		verhor: true,
    		animate: {
    			props: ['height'],
    			opts: {
    				duration: 500,
    				fps: 100,
    				transition: Fx.Transitions.Quad.easeOut
    			}
    		},
    		bg: {
    			enabled: true,
    			overEffect: {
    				duration: 500,
    				transition: Fx.Transitions.Sine.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeOut
    			}
    		},
    		submenus: {
    			enabled: true,
    			opacity: 0.9,
    			overEffect: {
    				duration: 50,
    				transition: Fx.Transitions.Expo.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeIn
    			},
    			offsets: {
    				top: 3,
    				right: 1,
    				bottom: 0,
    				left: 1
    			}
    		}
    	});
    });
  </script>

		    <style type="text/css">
        .leading p img{margin:0 8px 0 0;}
        p .intro img{margin:0 8px 5px 0;}
        .article_row{ width:645px; }
        .article_row .article_column .intro img{ width:316px; }
    </style>
	</head>
	<body id="ff-solarsentinel" class="f-default custom bg-grey iehandle">
		<div id="page-bg">
			<div class="wrapper"><div id="body-left" class="png"><div id="body-right" class="png">
				<!--Begin Top Bar-->
								<div id="top-bar">
					<div class="topbar-strip">
												<!--<div class="date-block">
							<span class="date1">07</span>,
							<span class="date2">Julio</span>
							<span class="date3">07</span>,
							<span class="date4">2017</span>
						</div>-->
                        
                        <div class="date-block">
                            Viernes, Julio 07, 2017                        </div>
                        
																								<div id="accessibility">
							<div id="buttons">
								<a href="/?option=com_content&amp;view=article&amp;id=5256:candidatos-de-cambiemos--eco-presentan-sus-propuesta-en-recorrida-por-la-ciudad-de-esquina&amp;catid=1:latest-news&amp;fontstyle=f-larger" title="Incrementar Tamaño del Texto" class="large"><span class="button png">&nbsp;</span></a>
								<a href="/?option=com_content&amp;view=article&amp;id=5256:candidatos-de-cambiemos--eco-presentan-sus-propuesta-en-recorrida-por-la-ciudad-de-esquina&amp;catid=1:latest-news&amp;fontstyle=f-smaller" title="Decrementar Tamaño del Texto" class="small"><span class="button png">&nbsp;</span></a>
							</div>
							<div class="textsizer-desc">Tamaño Del Texto</div>
						</div>
																	</div>
														</div>
								<!--End Top Bar-->
				<!--Begin Header-->
								<div id="header-bar">
										<a href="/" id="logo">
											</a>
																<div class="">
		<div id="searchmod-surround">
						<h3>Buscar</h3>
						<div id="searchmod">
				<div class="module">
					<form name="rokajaxsearch" id="rokajaxsearch" action="http://www.negocionea.com.ar/" method="get">
<div class="rokajaxsearch">
	<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Buscar..." />
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
	<script type="text/javascript">
	window.addEvent((window.webkit) ? 'load' : 'domready', function() {
		window.rokajaxsearch = new RokAjaxSearch({
			'results': 'Resultados',
			'close': '',
			'websearch': 0,
			'search': ' Buscar...',
			'readmore': 'Más...',
			'noresults': ' No Hay Resultados',
			'advsearch': ' Advanced search',
			'page': 'Página',
			'page_of': ' of',
			'searchlink': 'http://www.negocionea.com.ar/index2.php?option=com_search&amp;view=search&amp;tmpl=component',
			'advsearchlink': 'http://www.negocionea.com.ar/index.php?option=com_search&amp;view=search',
			'uribase': 'http://www.negocionea.com.ar/',
			'limit': '10',
			'perpage': '3',
			'ordering': 'newest',
			'phrase': 'any',
			'hidedivs': '',
			'includelink': 1,
			'viewall': ' Ver Todos Los Resultados',
			'estimated': ' estimated',
			'showestimated': 1,
			'showpagination': 1,
			'showcategory': 1,
			'showreadmore': 1,
			'showdescription': 1		});
	});
	</script>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>				</div>
			</div>
		</div>
	</div>
	
									</div>
												<div id="horiz-menu" class="moomenu">
									<ul class="menutop" >
			<li class="item1 " >
			<a class="topdaddy link" href="http://www.negocionea.com.ar/"  >
						<span>Inicio</span>
		</a>	
			
</li>	
			<li class="item27 parent " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=27"  >
						<span>Noticias</span>
		</a>	
				<div class="drop-wrap columns-2"><div class="drop1 png"></div>
	<ul class="png columns-2">
					
			<li class="item34  c0 coltop" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=37&amp;Itemid=34"  >
						<span>Comercio Exterior</span>
		</a>	
			
</li>	
					
			<li class="item54  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=38&amp;Itemid=54"  >
						<span>Créditos PyMES</span>
		</a>	
			
</li>	
					
			<li class="item55  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=55"  >
						<span>Deportes</span>
		</a>	
			
</li>	
					
			<li class="item56  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=40&amp;Itemid=56"  >
						<span>Economía</span>
		</a>	
			
</li>	
					
			<li class="item57  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=41&amp;Itemid=57"  >
						<span>Emprendedores</span>
		</a>	
			
</li>	
					
			<li class="item58  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=42&amp;Itemid=58"  >
						<span>Impositivas</span>
		</a>	
			
</li>	
					
			<li class="item59  c1 coltop" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=59"  >
						<span>Oportunidades Comerciales</span>
		</a>	
			
</li>	
					
			<li class="item61  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=61"  >
						<span>Producción</span>
		</a>	
			
</li>	
					
			<li class="item60  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=44&amp;Itemid=60"  >
						<span>Política</span>
		</a>	
			
</li>	
					
			<li class="item63  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=46&amp;Itemid=63"  >
						<span>Rural</span>
		</a>	
			
</li>	
					
			<li class="item64  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=47&amp;Itemid=64"  >
						<span>Tecnología</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item2 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=48&amp;Itemid=2"  >
						<span>Edición</span>
		</a>	
			
</li>	
			<li class="item37 " >
			<a class="topdaddy link" href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=37"  >
						<span>Contactos</span>
		</a>	
			
</li>	
			<li class="item65 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=65"  >
						<span>Diarios</span>
		</a>	
			
</li>	
	</ul>
								<div class="clr"></div>
				</div>
								<!--End Header-->
				<!--Begin Showcase Modules-->
								<!--End Showcase Modules-->
				<div id="main-body">
					<div id="main-body-surround">
						<!--Begin Main Content Block-->
						<div id="main-content" class="x-c-s">
						    <div class="colmask leftmenu">
						        <div class="colmid">
    					    	    <div class="colright">
        						        <!--Begin col1wrap -->    
            						    <div class="col1wrap">
            						        <div class="col1pad">
            						            <div class="col1">
                    						        <div id="maincol2">
                    									<div class="maincol2-padding">
																                    									<div id="feature-section">
	                    											<div class="feature-module">
	<div class="">
		<div class="moduletable">
						
<script type="text/javascript">
    RokStoriesImage.push('images/stories/bitren.jpg');
    RokStoriesImage.push('images/stories/credito.png');
    RokStoriesImage.push('images/stories/invico.jpg');
    RokStoriesImage.push('images/stories/fadeeac combustible.jpg');

window.addEvent('domready', function() {
	new RokStories('.feature-block', {
		'startElement': 0,
		'thumbsOpacity': 0.3,
		'mousetype': 'mouseenter',
		'autorun': 1,
		'delay': 5000	});
});
</script>
<div class="feature-block">
	<div class="image-container">
		<div class="image-full"></div>
		<div class="image-small">
		    		    <img src="/images/stories/bitren_thumb.jpg" class="feature-sub" alt="image" />
					    <img src="/images/stories/credito_thumb.png" class="feature-sub" alt="image" />
					    <img src="/images/stories/invico_thumb.jpg" class="feature-sub" alt="image" />
					    <img src="/images/stories/fadeeac combustible_thumb.jpg" class="feature-sub" alt="image" />
					</div>
	</div>
	<div class="desc-container">
	    		<div class="description">
				<span class="feature-title">El Uso de camiones bitrenes sería un gran avance para el crecimiento del sector forestoindustrial</span>
				<span class="feature-desc"> 
Referentes del sector maderero en conjunto con la Asociación Plan Estratégico Foresto Industrial de Corrientes (APEFIC) mantuvieron una reunión con ministros del Gobierno para expresar su postura a favor de la circulación de los bitrenes.
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=5255:2017-07-07-17-14-46&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        		<div class="description">
				<span class="feature-title">Junio ha sido un mes récord en créditos hipotecarios con más de 3.700 millones de pesos otorgados&quot;</span>
				<span class="feature-desc"> 
El Subsecretario de Desarrollo Urbano y Vivienda de la Nación, Iván Kerr, se refirió al plenario del Consejo Nacional de la Vivienda que se llevará a cabo en Corrientes y del que participarán varias provincias.
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=5252:2017-07-06-11-45-43&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        		<div class="description">
				<span class="feature-title">Corrientes será sede de la LXXX° Asamblea Ordinaria del Consejo Nacional de la Vivienda</span>
				<span class="feature-desc"> 
El titular de la cartera de Interior, Obras Públicas y Vivienda, Rogelio Frigerio, presidirá este jueves el octogésimo plenario del Consejo Nacional de la Vivienda en el Salón Gran Paraná de Casinos del Litoral. El evento se llevará a cabo este jueves, desde las 14, y se extenderá hasta el día viernes. 
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=5249:2017-07-05-11-44-56&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        		<div class="description">
				<span class="feature-title">Las empresas de transporte advirtieron que el aumento de los combustibles impactará en los precios de los fletes</span>
				<span class="feature-desc"> 
El aumento de combustibles anunciado dias pasado impactará en los costos de logística y podrá traducirse en un incremento en los precios de los productos en las góndolas, advirtió hoy la Federación Argentina de Entidades Empresarias del Autotransporte de Cargas (Fadedac).
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=5246:2017-07-05-11-41-57&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        	</div>
</div>
		</div>
	</div>
	</div>
	
	                    									</div>
	                    																									                    									<div id="newsflash-bar">
	                    										<script type="text/javascript">
	window.addEvent('domready', function() {
		var x = new RokNewsFlash('newsflash', {
			controls: true,
			delay: 2500,
			duration: 600		});
	});
</script>
<div id="newsflash" class="roknewsflash">
    <span class="flashing">Edición Gráfica</span>
    <ul>
    </ul>
</div><div class="bannergroup">

<div class="banneritem"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="800" height="90">
						<param name="movie" value="http://www.negocionea.com.ar/images/banners/la repblica banner_web_aerolineas1000x75.swf"><embed src="http://www.negocionea.com.ar/images/banners/la repblica banner_web_aerolineas1000x75.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="800" height="90"></embed>
					</object><div class="clr"></div>
	</div>

</div>
	                    									</div>
	                    									                    									                    									                    									<div class="bodycontent">
                    										                    										                    										<div id="maincontent-block">
                												
                												                												<div class="">
	<div id="page" class="full-article">
		
				<div class="article-rel-wrapper">
						<h2 class="contentheading">
								<a href="/index.php?option=com_content&amp;view=article&amp;id=5256:candidatos-de-cambiemos--eco-presentan-sus-propuesta-en-recorrida-por-la-ciudad-de-esquina&amp;catid=1:latest-news" class="contentpagetitle">Candidatos de Cambiemos + eco, presentan sus propuesta en recorrida por la ciudad de Esquina</a>
							</h2>
				 	</div>

				<div class="article-info-surround">
			<div class="article-info-surround2">
				<p class="buttonheading">
										<a href="/index.php?view=article&amp;catid=1%3Alatest-news&amp;id=5256%3Acandidatos-de-cambiemos--eco-presentan-sus-propuesta-en-recorrida-por-la-ciudad-de-esquina&amp;format=pdf&amp;option=com_content" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/temp_nuevo/images/pdf_button.png" alt="PDF"  /></a><a href="/index.php?view=article&amp;catid=1%3Alatest-news&amp;id=5256%3Acandidatos-de-cambiemos--eco-presentan-sus-propuesta-en-recorrida-por-la-ciudad-de-esquina&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/temp_nuevo/images/printButton.png" alt="Imprimir"  /></a><a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5uZWdvY2lvbmVhLmNvbS5hci9pbmRleC5waHA/b3B0aW9uPWNvbV9jb250ZW50JnZpZXc9YXJ0aWNsZSZpZD01MjU2OmNhbmRpZGF0b3MtZGUtY2FtYmllbW9zLS1lY28tcHJlc2VudGFuLXN1cy1wcm9wdWVzdGEtZW4tcmVjb3JyaWRhLXBvci1sYS1jaXVkYWQtZGUtZXNxdWluYSZjYXRpZD0xOmxhdGVzdC1uZXdz" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/temp_nuevo/images/emailButton.png" alt="E-mail"  /></a>				</p>
				<p class="articleinfo">
					
					
										<span class="createdate">
						Viernes, 07 de Julio de 2017 17:43					</span>
									</p>
			</div>
		</div>
		
		
		
		
		
		
		<p><img src="/images/stories/revidatti foto 34.jpg" /></p>
<p>Los correntinos tenemos la gran oportunidad de&nbsp; seguir poniendo a nuestra provincia en el lugar que se merece.

</p>
<p>El candidato a Diputado Nacional por la alianza ECO-Cambiemos, Alfredo Revidatti visitó la localidad de Esquina y junto a sus compañeros de fórmula, Estela Regido, Sofía Brambilla y Jorge Ferreira participaron de un acto que contó con el acompañamiento de cientos de vecinos de la localidad.</p>
<p>Al hacer uso de la palabra el Dr. Alfredo Revidatti comenzó resaltando que:" los correntinos tenemos la gran oportunidad de&nbsp; seguir poniendo a nuestra provincia en el lugar que se merece. Tenemos a un Gobierno Nacional que nos acompaña, un Gobierno que se preocupa por nuestra Provincia y eso está demostrado&nbsp; en las obras como el segundo puente, la autovía, el Plan Hídrico y en las visitas constantes de funcionarios nacionales".</p>
<p>Asimismo el actual director del Hospital Escuela remarcó que " tenemos un gran equipo de trabajo, una gran alianza social y política como es Encuentro por Corrientes, que ha demostrado como se deben realizar las cosas, que entiende cuales son las necesidades de los correntinos y que fundamentalmente acompañó a los correntinos en los momentos difíciles que tuvo que pasar la Provincia".</p>
<p>Por otro lado el candidato a Diputado Nacional perteneciente a ELI, expresó a los vecinos de Esquina que: " nosotros venimos a proponer futuro, a proponer gestión para todos los correntinos, a comprometernos con ustedes que vamos a realizar todo el esfuerzo necesario para que los beneficios lleguen a nuestra Provincia.&nbsp; Ustedes nos conocen y saben los que somos capaces de hacer . Somos orgullosamente correntinos y los demostramos con cada una de nuestras acciones".</p>
<p>Por último Alfredo Revidatti sentenció: "&nbsp; durante muchos años nos discriminaron por pensar distinto. No nos dieron obras ni siquiera nos visitaron, pero seguimos trabajando no pudieron lograr que bajáramos la cabeza.&nbsp; Ahora es nuestro momento, tenemos un Gobierno Nacional que está comprometido con Corrientes y un Presidente que ama estas tierras y lo demuestra con el acompañamiento que realiza. Nosotros vamos a ser el corazón de los correntinos en el Congreso Nacional ".</p>
		<script type="text/javascript">
<!--
var jcomments=new JComments(5256, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
	<label for="comments-form-name">Nombre (requerido)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">E-mail (requerido)</label>
</p>
<p>
	<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	<label for="comments-form-homepage">Sitio web</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=42738" width="121" height="60" alt="Código de seguridad" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="5256" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.negocionea.com.ar/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Restan:', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>	</div>
</div>
                												                    										</div>
                    										</div>
                    										<div class="clr"></div>
																														<div id="rokmicronews">
																	<div class="rokmicronews-surround">
	<div class="orange">
		<div class="moduletable">
			<script type="text/javascript">
	RokMiN.settings['section-1-44'] = {'mousetype': 'click'};
</script>
<div class="block-1 micronews " id="section-1-44">
	<div class="corner-tl">
		<div class="corner-tr">
			<div class="corner-bl">
				<div class="corner-br">
					<div class="micronews-headline">
												<div class="micronews-controls"><div class="micronews-controls2">
							<div class="mover"><span>Move</span></div>
							<div class="collapse"><span style="display:none;">-</span></div>
						</div></div>
												<h2>Política</h2>
					</div>
					<div class="micronews-inner">
						<div class="micronews-right">
							<div class="micronews-wrapper">
								<div class="micronews-titles">
									<div class="top-story">Titular</div>
									<div class="other-stories">Otros Titulares</div>
								</div>
								<div class="micronews-article-wrapper">		
									<div class="micronews-articles">
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="121" src="/images/stories/elecciones_thumb.jpg" alt="La innecesaria obligatoriedad de las PASO" class="micronews-thumb" />	
		        										        										        								<p> 
En el año 2009, el gobierno de Cristina Fernández presentó ante el Congreso de la Nación un proyecto de ley de rimbombante título:
</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=5222:la-innecesaria-obligatoriedad-de-las-paso&amp;catid=44:politica&amp;Itemid=60" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="122" src="/images/stories/marcelo 1 _thumb.jpg" alt="&quot;Vamos a tener un amplio triunfo en una elección polarizada&quot;" class="micronews-thumb" />	
		        										        										        								<p> 
El Diputado y referente de Unidos por Corrientes, Marcelo Chain habló con la prensa &nbsp;y destacó el papel de su partido en las elecciones en Capital. “Estamos contentos por la elección que hemos...</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=5196:2017-06-14-21-31-49&amp;catid=44:politica&amp;Itemid=60" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="102" src="/images/stories/congreso-accion_thumb.jpg" alt="Acción por Corrientes acompaña a Eco-Cambiemos en las PASO" class="micronews-thumb" />	
		        										        										        								<p>La comisión Ejecutiva del&nbsp; partido Acción por Corrientes,&nbsp; por expreso mandato de su Consejo Provincial resolvió esta noche acompañar a Eco-Cambiemos con vista al cierre de alianzas de mañana&nbsp;...</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=5192:2017-06-14-11-56-47&amp;catid=44:politica&amp;Itemid=60" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
																		</div>
									<div class="micronews-list">
										<ul>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=5222:la-innecesaria-obligatoriedad-de-las-paso&amp;catid=44:politica&amp;Itemid=60"><span>La innecesaria obligatoriedad de las PASO</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=5196:2017-06-14-21-31-49&amp;catid=44:politica&amp;Itemid=60"><span>&quot;Vamos a tener un amplio triunfo en una elección polarizada&quot;</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=5192:2017-06-14-11-56-47&amp;catid=44:politica&amp;Itemid=60"><span>Acción por Corrientes acompaña a Eco-Cambiemos en las PASO</span></a></li>
																				</ul>
									</div>
									<div class="clr"></div>
								</div>
							</div>
						</div>
					</div>
					<div class="micronews-bottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
	</div>
		<div class="rokmicronews-surround">
	<div class="blue">
		<div class="moduletable">
			<script type="text/javascript">
	RokMiN.settings['section-1-39'] = {'mousetype': 'click'};
</script>
<div class="block-1 micronews " id="section-1-39">
	<div class="corner-tl">
		<div class="corner-tr">
			<div class="corner-bl">
				<div class="corner-br">
					<div class="micronews-headline">
												<div class="micronews-controls"><div class="micronews-controls2">
							<div class="mover"><span>Move</span></div>
							<div class="collapse"><span style="display:none;">-</span></div>
						</div></div>
												<h2>Deportes</h2>
					</div>
					<div class="micronews-inner">
						<div class="micronews-right">
							<div class="micronews-wrapper">
								<div class="micronews-titles">
									<div class="top-story">Titular</div>
									<div class="other-stories">Otros Titulares</div>
								</div>
								<div class="micronews-article-wrapper">		
									<div class="micronews-articles">
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="106" src="/images/stories/basket1_thumb.jpg" alt="El Tekové fue epicentro de actividades deportivas y familiares del fin de semana" class="micronews-thumb" />	
		        										        										        								<p> 
El programa más convocante e integrador del Gobierno Provincial llevó a cabo múltiples actividades en lo deportivo y social que lo ratifican como el preferido de la familia.
</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=5223:2017-06-26-12-13-13&amp;catid=39:deportes&amp;Itemid=27" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="105" src="/images/stories/img-20161030-wa0023_thumb.jpg" alt="El Potrero de los Gurises en el barrio Ponce, con canchita renovada e iluminación" class="micronews-thumb" />	
		        										        										        								<p> 
El programa impulsado por el Gobierno de la Provincia, a través del Ministerio de Coordinación y Planificación a cargo de Eduardo Vischi arribó ayer sábado 29 al barrio Ponce de la Capital.
</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=4864:2016-10-31-11-57-43&amp;catid=39:deportes&amp;Itemid=27" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="106" src="/images/stories/img-20161001-wa015_thumb.jpg" alt="Contención, salud, deporte, disciplina y valores familiares para los niños" class="micronews-thumb" />	
		        										        										        								<p> 
El Ministerio de Coordinación y Planificación de la Provincia continúa con el programa de recreación saludable que despliega por distintos barrios de la Ciudad de Corrientes, donde además se integran...</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=4834:2016-10-03-12-09-47&amp;catid=39:deportes&amp;Itemid=27" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
																		</div>
									<div class="micronews-list">
										<ul>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=5223:2017-06-26-12-13-13&amp;catid=39:deportes&amp;Itemid=27"><span>El Tekové fue epicentro de actividades deportivas y familiares del fin de semana</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=4864:2016-10-31-11-57-43&amp;catid=39:deportes&amp;Itemid=27"><span>El Potrero de los Gurises en el barrio Ponce, con canchita renovada e iluminación</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=4834:2016-10-03-12-09-47&amp;catid=39:deportes&amp;Itemid=27"><span>Contención, salud, deporte, disciplina y valores familiares para los niños</span></a></li>
																				</ul>
									</div>
									<div class="clr"></div>
								</div>
							</div>
						</div>
					</div>
					<div class="micronews-bottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
	</div>
	
															</div>
															                        									                        									<div id="mainmodules2" class="spacer w99">
                        										                        										<div class="block full">
                        												<div class="">
		<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Google1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1118251816060272"
     data-ad-slot="3442735744"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clr"></div>
	</div>

</div>		</div>
	</div>
	
                        										</div>
                        										                        										                        										                        									</div>
                        									                    									</div>
                    								</div>    
                    							</div>
            						        </div>
            						    </div>
            						    <!--End col1wrap -->
           						        <!--Begin col2 -->
           						         
            						    <!---End col2 -->
            						    <!--Begin col3 -->
            						                						    <div class="col3">
                							<div id="rightcol">
           										            										<div class="blue">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Opinión</h3></div></div>
						<div class="module">
				
<div class="roknewspager-wrapper">
	<ul class="roknewspager">
		    <li>
	        <div class="roknewspager-div">
	            <a href="/index.php?option=com_content&amp;view=article&amp;id=5250:convocatoria-para-cargo-en-el-poder-judicial-de-corrientes&amp;catid=54:opinion" class="roknewspager-title">Convocatoria para cargo en el Poder Judicial de Corrientes</a>
	            El Colegio Público de Abogados de la Primera Circunscripción Judicial...	        </div>
	    </li>
		    <li>
	        <div class="roknewspager-div">
	            <a href="/index.php?option=com_content&amp;view=article&amp;id=5230:2017-06-28-11-33-27&amp;catid=54:opinion" class="roknewspager-title">Una petición online para derogar las PASO suma 17.000 firmas</a>
	            Si las elecciones primarias de este año demandarán al Estado una...	        </div>
	    </li>
		    <li>
	        <div class="roknewspager-div">
	            <a href="/index.php?option=com_content&amp;view=article&amp;id=5217:2017-06-23-11-51-26&amp;catid=54:opinion" class="roknewspager-title">La AFIP anunció beneficios para quienes realicen operaciones  por medios electrónicos</a>
	            El titular del organismo fiscal adelantó que en dos meses tendrán...	        </div>
	    </li>
		</ul>
</div>
<div class="roknewspager-pages" >
	<div class="roknewspager-spinner"></div>
    <div class="roknewspager-pages2">
        <div class="roknewspager-prev"></div>
        <div class="roknewspager-next"></div>
        <ul class="roknewspager-numbers">
                        <li class="active">1</li>
                        <li >2</li>
                        <li >3</li>
                    </ul>
    </div>
</div>
<script type="text/javascript">
	RokNewsPagerStorage.push({
		'url': 'http://www.negocionea.com.ar/index.php?option=com_rokmodule&amp;tmpl=component&amp;type=raw&amp;module=Opinión&amp;offset=',
		'autoupdate': 0, 
		'delay': 5000	});
</script>			</div>
		</div>
	</div>
		<div class="_text">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Publicidad</h3></div></div>
						<div class="module">
				<div class="bannergroup_text">

<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/banner.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/cpce.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=13" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/fadeeac_250 x 250 px.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=27" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/bolsa-de-comercio.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=72" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/pachecogoya.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/banner silvia.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/optica50porciento250x90.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=39" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/banner-raosa.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=20" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/colegioinformatico250x56.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=14" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/banner eme nuevo.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=22" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/diarioepoca250x101.png" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=32" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/logplus.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=17" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/credicoop-banner 1.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="250" height="300">
						<param name="movie" value="http://www.negocionea.com.ar/images/banners/ap.swf"><embed src="http://www.negocionea.com.ar/images/banners/ap.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="250" height="300"></embed>
					</object><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="_text">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Publicidad</h3></div></div>
						<div class="module">
				<div class="bannergroup_text">

<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/nuevo siglo uces.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="250" height="90">
						<param name="movie" value="http://www.negocionea.com.ar/images/banners/negocio nea lateral 2012.swf"><embed src="http://www.negocionea.com.ar/images/banners/negocio nea lateral 2012.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="250" height="90"></embed>
					</object><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=23" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/uocra250x80.png" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/banner-jm.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Google1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1118251816060272"
     data-ad-slot="3442735744"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=46" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/dataweb afip chico.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Cotización de Monedas</h3></div></div>
						<div class="module">
				<!-- cotizacion-dolar.com.ar 234x90px Classic CD -->
<div style="background-image: none; background-attachment: scroll; background-origin: initial; background-clip: initial; background-color: #b0b4a0; width: 234px; height: 90px; line-height: 100%; text-align: center; background-position: 0% 50%; background-repeat: repeat repeat; border: 1px solid #5a5a5a;">
<script src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js" type="text/javascript">
</script>
<small><a href="http://www.cotizacion-dolar.com.ar" target="_top" title="Cotización actualizada del dólar, euro, real, peso uruguayo, peso chileno en Argentina" style="border: 0px none ; font-size: 8pt; color: #4f0000; text-decoration: none; font-family: sans-serif,Helvetica,Arial;">cotizacion</a> - <a href="http://www.cotizacion-dolar.com.ar/cotizacion_hoy.php" target="_top" title="Cotización del dólar hoy - ver más monedas" style="border: 0px none ; font-size: 8pt; color: #4f0000; text-decoration: none; font-family: sans-serif,Helvetica,Arial;">dolar hoy</a></small></div>
<!-- fin código -->			</div>
		</div>
	</div>
	
                							</div>
            						    </div>
            						     
            						    <!--End col3-->
        							</div>
    							</div>
							</div>
						</div>
						<!--End Main Content Block-->
					</div>
					<!--Begin Bottom Main Modules-->
										<!--End Bottom Main Modules-->
					<!--Begin Bottom Bar-->
										<div id="botbar">
																								<div class="top-button-spacer"></div>
												<div id="top-button"><a href="#" id="top-scroll" class="top-button-desc">Arriba</a></div>
											</div>
										<!--End Bottom Bar-->
					<!--Begin Bottom Section-->
										<div id="bottom">
																		<div class="copyright-block">
							<div id="copyright">
								&copy; COPYRIGHT							</div>
							<a href="http://www.rockettheme.com/" title="ROCKETTHEME_JTC" id="rocket"></a>
						</div>
											</div>
										<!--End Bottom Section-->
				</div>
			</div></div></div>
		</div>
		<div class="footer-bottom"></div>
					</body>
</html>