
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
	<head>
		  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="NegocioNea, Actualidad Comercial, Corrientes Argentina, Corrientes, Argentina" />
  <meta name="title" content="Vignolo resaltó el trabajo de la productora de audiovisuales  y jóvenes talentos " />
  <meta name="author" content="Administrator" />
  <meta name="description" content="NegocioNea, Actualidad Comercial, Corrientes Argentina, Corrientes, Argentina" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Vignolo resaltó el trabajo de la productora de audiovisuales  y jóvenes talentos </title>
  <link href="/templates/temp_nuevo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/header-green.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/body-white.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/footer-green.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/rokmoomenu.css" type="text/css" />
  <style type="text/css">
    <!--

	div.wrapper { margin: 0 auto; width: 979px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	a, .contentheading, .side-mod h3 span, .grey .side-mod a, .componentheading span, .roktabs-links li.active {color: #4e7805;}
    -->
  </style>
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokfonts.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokdate.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokutils.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokutils.inputs.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokmoomenu.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/mootools.bgiframe.js"></script>
  <script type="text/javascript" src="/modules/mod_roknewspager/tmpl/js/roknewspager.js"></script>
  <script type="text/javascript" src="/modules/mod_rokmicronews/tmpl/rokmicronews.js"></script>
  <script type="text/javascript" src="http://www.negocionea.com.ar/modules/mod_roknewsflash/roknewsflash-packed.js"></script>
  <script type="text/javascript" src="/modules/mod_rokstories/tmpl/js/rokstories.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript">
window.addEvent('domready', function() {
		var modules = ['side-mod','module','moduletable','component-header'];
		var header = ['h3','h1'];
		RokBuildSpans(modules, header);
	});InputsExclusion.push('.content_vote','#login-module')window.addEvent('domready', function() {
    	new Rokmoomenu($E('ul.menutop '), {
    		bgiframe: false,
    		delay: 500,
    		verhor: true,
    		animate: {
    			props: ['height'],
    			opts: {
    				duration: 500,
    				fps: 100,
    				transition: Fx.Transitions.Quad.easeOut
    			}
    		},
    		bg: {
    			enabled: true,
    			overEffect: {
    				duration: 500,
    				transition: Fx.Transitions.Sine.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeOut
    			}
    		},
    		submenus: {
    			enabled: true,
    			opacity: 0.9,
    			overEffect: {
    				duration: 50,
    				transition: Fx.Transitions.Expo.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeIn
    			},
    			offsets: {
    				top: 3,
    				right: 1,
    				bottom: 0,
    				left: 1
    			}
    		}
    	});
    });
  </script>

		    <style type="text/css">
        .leading p img{margin:0 8px 0 0;}
        p .intro img{margin:0 8px 5px 0;}
        .article_row{ width:645px; }
        .article_row .article_column .intro img{ width:316px; }
    </style>
	</head>
	<body id="ff-solarsentinel" class="f-default custom bg-grey iehandle">
		<div id="page-bg">
			<div class="wrapper"><div id="body-left" class="png"><div id="body-right" class="png">
				<!--Begin Top Bar-->
								<div id="top-bar">
					<div class="topbar-strip">
												<!--<div class="date-block">
							<span class="date1">02</span>,
							<span class="date2">Febrero</span>
							<span class="date3">02</span>,
							<span class="date4">2017</span>
						</div>-->
                        
                        <div class="date-block">
                            Jueves, Febrero 02, 2017                        </div>
                        
																								<div id="accessibility">
							<div id="buttons">
								<a href="/?option=com_content&amp;view=article&amp;id=4998:2017-02-01-11-55-19&amp;catid=49:principales&amp;fontstyle=f-larger" title="Incrementar Tamaño del Texto" class="large"><span class="button png">&nbsp;</span></a>
								<a href="/?option=com_content&amp;view=article&amp;id=4998:2017-02-01-11-55-19&amp;catid=49:principales&amp;fontstyle=f-smaller" title="Decrementar Tamaño del Texto" class="small"><span class="button png">&nbsp;</span></a>
							</div>
							<div class="textsizer-desc">Tamaño Del Texto</div>
						</div>
																	</div>
														</div>
								<!--End Top Bar-->
				<!--Begin Header-->
								<div id="header-bar">
										<a href="/" id="logo">
											</a>
																<div class="">
		<div id="searchmod-surround">
						<h3>Buscar</h3>
						<div id="searchmod">
				<div class="module">
					<form name="rokajaxsearch" id="rokajaxsearch" action="http://www.negocionea.com.ar/" method="get">
<div class="rokajaxsearch">
	<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Buscar..." />
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
	<script type="text/javascript">
	window.addEvent((window.webkit) ? 'load' : 'domready', function() {
		window.rokajaxsearch = new RokAjaxSearch({
			'results': 'Resultados',
			'close': '',
			'websearch': 0,
			'search': ' Buscar...',
			'readmore': 'Más...',
			'noresults': ' No Hay Resultados',
			'advsearch': ' Advanced search',
			'page': 'Página',
			'page_of': ' of',
			'searchlink': 'http://www.negocionea.com.ar/index2.php?option=com_search&amp;view=search&amp;tmpl=component',
			'advsearchlink': 'http://www.negocionea.com.ar/index.php?option=com_search&amp;view=search',
			'uribase': 'http://www.negocionea.com.ar/',
			'limit': '10',
			'perpage': '3',
			'ordering': 'newest',
			'phrase': 'any',
			'hidedivs': '',
			'includelink': 1,
			'viewall': ' Ver Todos Los Resultados',
			'estimated': ' estimated',
			'showestimated': 1,
			'showpagination': 1,
			'showcategory': 1,
			'showreadmore': 1,
			'showdescription': 1		});
	});
	</script>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>				</div>
			</div>
		</div>
	</div>
	
									</div>
												<div id="horiz-menu" class="moomenu">
									<ul class="menutop" >
			<li class="item1 " >
			<a class="topdaddy link" href="http://www.negocionea.com.ar/"  >
						<span>Inicio</span>
		</a>	
			
</li>	
			<li class="item27 parent " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=27"  >
						<span>Noticias</span>
		</a>	
				<div class="drop-wrap columns-2"><div class="drop1 png"></div>
	<ul class="png columns-2">
					
			<li class="item34  c0 coltop" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=37&amp;Itemid=34"  >
						<span>Comercio Exterior</span>
		</a>	
			
</li>	
					
			<li class="item54  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=38&amp;Itemid=54"  >
						<span>Créditos PyMES</span>
		</a>	
			
</li>	
					
			<li class="item55  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=55"  >
						<span>Deportes</span>
		</a>	
			
</li>	
					
			<li class="item56  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=40&amp;Itemid=56"  >
						<span>Economía</span>
		</a>	
			
</li>	
					
			<li class="item57  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=41&amp;Itemid=57"  >
						<span>Emprendedores</span>
		</a>	
			
</li>	
					
			<li class="item58  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=42&amp;Itemid=58"  >
						<span>Impositivas</span>
		</a>	
			
</li>	
					
			<li class="item59  c1 coltop" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=59"  >
						<span>Oportunidades Comerciales</span>
		</a>	
			
</li>	
					
			<li class="item61  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=61"  >
						<span>Producción</span>
		</a>	
			
</li>	
					
			<li class="item60  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=44&amp;Itemid=60"  >
						<span>Política</span>
		</a>	
			
</li>	
					
			<li class="item63  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=46&amp;Itemid=63"  >
						<span>Rural</span>
		</a>	
			
</li>	
					
			<li class="item64  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=47&amp;Itemid=64"  >
						<span>Tecnología</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item2 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=48&amp;Itemid=2"  >
						<span>Edición</span>
		</a>	
			
</li>	
			<li class="item37 " >
			<a class="topdaddy link" href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=37"  >
						<span>Contactos</span>
		</a>	
			
</li>	
			<li class="item65 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=65"  >
						<span>Diarios</span>
		</a>	
			
</li>	
	</ul>
								<div class="clr"></div>
				</div>
								<!--End Header-->
				<!--Begin Showcase Modules-->
								<!--End Showcase Modules-->
				<div id="main-body">
					<div id="main-body-surround">
						<!--Begin Main Content Block-->
						<div id="main-content" class="x-c-s">
						    <div class="colmask leftmenu">
						        <div class="colmid">
    					    	    <div class="colright">
        						        <!--Begin col1wrap -->    
            						    <div class="col1wrap">
            						        <div class="col1pad">
            						            <div class="col1">
                    						        <div id="maincol2">
                    									<div class="maincol2-padding">
																                    									<div id="feature-section">
	                    											<div class="feature-module">
	<div class="">
		<div class="moduletable">
						
<script type="text/javascript">
    RokStoriesImage.push('images/stories/productora inf.jpg');
    RokStoriesImage.push('images/stories/camionfadeeac.jpg');
    RokStoriesImage.push('images/stories/yacarecorr.png');
    RokStoriesImage.push('images/stories/feriado-2017-calendario.2-.jpg');

window.addEvent('domready', function() {
	new RokStories('.feature-block', {
		'startElement': 0,
		'thumbsOpacity': 0.3,
		'mousetype': 'mouseenter',
		'autorun': 1,
		'delay': 5000	});
});
</script>
<div class="feature-block">
	<div class="image-container">
		<div class="image-full"></div>
		<div class="image-small">
		    		    <img src="/images/stories/productora inf_thumb.jpg" class="feature-sub" alt="image" />
					    <img src="/images/stories/camionfadeeac_thumb.jpg" class="feature-sub" alt="image" />
					    <img src="/images/stories/yacarecorr_thumb.png" class="feature-sub" alt="image" />
					    <img src="/images/stories/feriado-2017-calendario.2-_thumb.jpg" class="feature-sub" alt="image" />
					</div>
	</div>
	<div class="desc-container">
	    		<div class="description">
				<span class="feature-title">Vignolo resaltó el trabajo de la productora de audiovisuales  y jóvenes talentos </span>
				<span class="feature-desc">La 27° Fiesta Nacional del Chamamé y 13° del Mercosur ya es historia, pero los ecos aún siguen resonando. Durante cada una las noches en que transcurrió el evento en el Anfiteatro Cocomorola, se exhibieron video clips que causaron furor y la admiración de la masiva concurrencia.
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=4998:2017-02-01-11-55-19&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        		<div class="description">
				<span class="feature-title">El camión es y seguirá siendo el protagonista del comercio </span>
				<span class="feature-desc">El Ministerio de Transporte - aseguró que se está trabajando por el multimodalismo pero que, por muy exitosas que puedan resultar los trenes y barcos de carga, el camión seguirá siendo el protagonista del comercio.
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=4992:2017-01-27-11-10-07&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        		<div class="description">
				<span class="feature-title">Invitan a las industrias a identificar con un yacaré a los productos hechos en Corrientes </span>
				<span class="feature-desc">El Ministerio de Industria convoca a las empresas radicadas en la provincia a sumarse a la campaña de promoción de sus productos y servicios. No tiene ningún costo y quienes se adhieran accederán a beneficios.
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=4991:2017-01-27-11-07-56&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        		<div class="description">
				<span class="feature-title">Se dio a conocer lo dispuesto por el Ejecutivo Nacional por los Feriados Nacionales del 2017</span>
				<span class="feature-desc">En el día de hoy se ha publicado el Decreto nº 52/17&nbsp;&nbsp; sobre Feriados Nacionales,&nbsp; con&nbsp; un nuevo cronograma que elimina los "puentes".
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=4985:se-dio-a-conocer-lo-dispuesto-por-el-ejecutivo-nacional-por-los-feriados-nacionales-del-2017&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        	</div>
</div>
		</div>
	</div>
	</div>
	
	                    									</div>
	                    																									                    									<div id="newsflash-bar">
	                    										<script type="text/javascript">
	window.addEvent('domready', function() {
		var x = new RokNewsFlash('newsflash', {
			controls: true,
			delay: 2500,
			duration: 600		});
	});
</script>
<div id="newsflash" class="roknewsflash">
    <span class="flashing">Edición Gráfica</span>
    <ul>
    </ul>
</div><div class="bannergroup">

<div class="banneritem"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="800" height="90">
						<param name="movie" value="http://www.negocionea.com.ar/images/banners/la repblica banner_web_aerolineas1000x75.swf"><embed src="http://www.negocionea.com.ar/images/banners/la repblica banner_web_aerolineas1000x75.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="800" height="90"></embed>
					</object><div class="clr"></div>
	</div>

</div>
	                    									</div>
	                    									                    									                    									                    									<div class="bodycontent">
                    										                    										                    										<div id="maincontent-block">
                												
                												                												<div class="">
	<div id="page" class="full-article">
		
				<div class="article-rel-wrapper">
						<h2 class="contentheading">
								<a href="/index.php?option=com_content&amp;view=article&amp;id=4998:2017-02-01-11-55-19&amp;catid=49:principales" class="contentpagetitle">Vignolo resaltó el trabajo de la productora de audiovisuales  y jóvenes talentos </a>
							</h2>
				 	</div>

				<div class="article-info-surround">
			<div class="article-info-surround2">
				<p class="buttonheading">
										<a href="/index.php?view=article&amp;catid=49%3Aprincipales&amp;id=4998%3A2017-02-01-11-55-19&amp;format=pdf&amp;option=com_content" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/temp_nuevo/images/pdf_button.png" alt="PDF"  /></a><a href="/index.php?view=article&amp;catid=49%3Aprincipales&amp;id=4998%3A2017-02-01-11-55-19&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/temp_nuevo/images/printButton.png" alt="Imprimir"  /></a><a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5uZWdvY2lvbmVhLmNvbS5hci9pbmRleC5waHA/b3B0aW9uPWNvbV9jb250ZW50JnZpZXc9YXJ0aWNsZSZpZD00OTk4OjIwMTctMDItMDEtMTEtNTUtMTkmY2F0aWQ9NDk6cHJpbmNpcGFsZXM=" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/temp_nuevo/images/emailButton.png" alt="E-mail"  /></a>				</p>
				<p class="articleinfo">
					
					
										<span class="createdate">
						Miércoles, 01 de Febrero de 2017 08:52					</span>
									</p>
			</div>
		</div>
		
		
		
		
		
		
		<p><img src="/images/stories/productora inf.jpg" />La 27° Fiesta Nacional del Chamamé y 13° del Mercosur ya es historia, pero los ecos aún siguen resonando. Durante cada una las noches en que transcurrió el evento en el Anfiteatro Cocomorola, se exhibieron video clips que causaron furor y la admiración de la masiva concurrencia.

</p>
<p>La productora 2047 Films tuvo a su cargo la realización audiovisual de la Fiesta Nacional del Chamamé, y los videos clips fueron grabados en los Esteros del Iberá, con el protagonismo y la participación de jóvenes artistas, con destacada labor en los certámenes pre fiesta.</p>
<p>El Gobierno de Corrientes, que apoyó la iniciativa junto al Instituto de Cultura, resaltó la labor tanto de la productora como de la sangre joven que dio vida a los video clips.</p>
<p>Por ello, tras el resonante éxito alcanzado con las filmaciones, el ministro secretario General de la Gobernación, Carlos Vignolo, recibió este martes en el Salón Verde a Alejandro y Augusto Machado, ambos de 2047 Films y a un grupo de jóvenes que pusieron lo mejor en cada uno de los videos.</p>
<p>Julieta Obregón, Luciano Obregón, Victoria Ledesma, Sofía Morales, Cecilia Vila, Guido Encina, Franco Perroni, Juliana Gallipoliti, Pedro del Prado, Santiago Sosa, Guido Lencina, entre otros, comentaron en la oportunidad la inolvidable experiencia vivida, fundamentalmente teniendo en cuenta que para la mayoría significó estar por vez primera en el Iberá.</p>
<p>También participaron en los videos los músicos Sergio Cabrera y Federico Maizeri en guitarras, Agustín Monzón en acordeón y Ramiro Noguera en percusión. En cada videoclip se interpretaron clásicos chamameceros como “Volver en Guitarra”, “Niña del ñangapirí”, “Kilómetro 11”, “Recordando Concepción” y “Añoranzas”.</p>
<p>Al tomar la palabra en el Salón Verde, el ministro Vignolo dijo: “Es un gusto tenerlos acá, queríamos conocer personalmente, felicitarlos agradecerles personalmente por el trabajo realizado. Ustedes son verdaderos difusores no solo de nuestra chamamé sino del Iberá” y acotó: “Ha sido un excelente despliegue de la productora 2047, pero los verdaderos protagonistas han sido ustedes, además de haber formado un grupo humano valioso”.</p>
<p>“El Gobierno apoya decididamente estos proyectos, que buscan darle lugar a la sangre joven, y que mejor que sea a través de la promoción del Chamamé y el Iberá”, puntualizó Vignolo, quién luego siguió con atención como cada uno de los jóvenes comentaba la experiencia por la que pasaron, singular y única, desde todo punto de vista.</p>
<p>Por su parte, Alejandro Machado, de la productora 2047 Films, agradeció el respaldo del Gobierno de Corrientes para poder llevar adelante el novedoso proyecto y explicó que “estos jóvenes surgieron de una selección de nuevos valores, en donde muchos de ellos participaron en la pre fiesta del Chamamé y también otros provienen de distintos géneros musicales”.</p>
<p>Cabe mencionar que la&nbsp; productora 2047 Films está integrada, además de los hermanos Machado, por Isaac Gómez, acompañados por ocho colaboradores que trabajan en sonido, iluminación, cámara,&nbsp; animación y gráfica.</p>
<p>Vale señalar que el domingo pasado, y a manera de reconocimiento, los jóvenes cantantes e instrumentistas subieron al&nbsp; escenario Osvaldo Sosa Cordero para interpretar “Todo el mundo a cantar” con el fondo de imágenes del Iberá. Los aplausos y la ovación de la gente fueron el mejor premio para todos ellos.</p>
<p>Grabarán un CD</p>
<p>Asimismo, en el marco del encuentro desarrollado en el Salón Verde, Carlos Vignolo les preguntó a los jóvenes si se sentían con ganas de grabar un CD, nuevamente en los Esteros del Iberá, en una conjunción con el chamamé y nuestro majestuoso paisaje natural, a fin de consolidar el trabajo ya realizado. Todos les respondieron que sí, con orgullo y satisfacción a flor de piel.</p>
<p>Tras la respuesta, Vignolo les confirmó que dicho CD será posteriormente presentado en el Teatro Oficial Juan de Vera, como parte de los festejos por el Mes de Corrientes, en el mes de abril.</p>
<p>De ahora en más, tanto la productora, como los jóvenes talentos pondrán manos a la obra para dicho trabajo, con el objetivo de consolidar todo lo bueno que vienen desplegando. Un nuevo desafío entonces está en marcha.</p>
			</div>
</div>
                												                    										</div>
                    										</div>
                    										<div class="clr"></div>
																														<div id="rokmicronews">
																	<div class="rokmicronews-surround">
	<div class="orange">
		<div class="moduletable">
			<script type="text/javascript">
	RokMiN.settings['section-1-44'] = {'mousetype': 'click'};
</script>
<div class="block-1 micronews " id="section-1-44">
	<div class="corner-tl">
		<div class="corner-tr">
			<div class="corner-bl">
				<div class="corner-br">
					<div class="micronews-headline">
												<div class="micronews-controls"><div class="micronews-controls2">
							<div class="mover"><span>Move</span></div>
							<div class="collapse"><span style="display:none;">-</span></div>
						</div></div>
												<h2>Política</h2>
					</div>
					<div class="micronews-inner">
						<div class="micronews-right">
							<div class="micronews-wrapper">
								<div class="micronews-titles">
									<div class="top-story">Titular</div>
									<div class="other-stories">Otros Titulares</div>
								</div>
								<div class="micronews-article-wrapper">		
									<div class="micronews-articles">
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="117" src="/images/stories/camauyfabian_thumb.jpg" alt="El miedo de Camau al voto electrónico que autorizo el Municipio de Capital" class="micronews-thumb" />	
		        										        										        								<p>Tras la declaración de certeza del Superior Tribunal de Justicia (STJ) con la cual autorizó al Municipio Capitalino a utilizar el voto electrónico, el senador kirchnerista Carlos “Camau” Espínola...</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=4993:2017-01-31-11-30-52&amp;catid=44:politica&amp;Itemid=60" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="114" src="/images/stories/pablo avelluto_thumb.jpg" alt="Colombi recibió al ministro de Cultura de la Nación, Pablo Avelluto" class="micronews-thumb" />	
		        										        										        								<p>El gobernador Ricardo Colombi recibió este jueves por la tarde en su Despacho de Casa de Gobierno, la visita del ministro de Cultura de la Nación, Pablo Avelluto, quien asistirá por la noche a la Fiesta...</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=4990:2017-01-27-11-05-39&amp;catid=44:politica&amp;Itemid=60" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="106" src="/images/stories/profindeao_thumb.jpg" alt="Emocionante acto de cierre de los equipos técnicos del PRO Corrientes" class="micronews-thumb" />	
		        										        										        								<p>Ingrid Jetter encabezo una importante reunión que oficio a modo de cierre de actividades del presente año. “Somos futuro porque hay presente; y esté presente es muy valioso, es un presente lleno de...</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=4951:2016-12-26-11-34-11&amp;catid=44:politica&amp;Itemid=60" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
																		</div>
									<div class="micronews-list">
										<ul>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=4993:2017-01-31-11-30-52&amp;catid=44:politica&amp;Itemid=60"><span>El miedo de Camau al voto electrónico que autorizo el Municipio de Capital</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=4990:2017-01-27-11-05-39&amp;catid=44:politica&amp;Itemid=60"><span>Colombi recibió al ministro de Cultura de la Nación, Pablo Avelluto</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=4951:2016-12-26-11-34-11&amp;catid=44:politica&amp;Itemid=60"><span>Emocionante acto de cierre de los equipos técnicos del PRO Corrientes</span></a></li>
																				</ul>
									</div>
									<div class="clr"></div>
								</div>
							</div>
						</div>
					</div>
					<div class="micronews-bottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
	</div>
		<div class="rokmicronews-surround">
	<div class="blue">
		<div class="moduletable">
			<script type="text/javascript">
	RokMiN.settings['section-1-39'] = {'mousetype': 'click'};
</script>
<div class="block-1 micronews " id="section-1-39">
	<div class="corner-tl">
		<div class="corner-tr">
			<div class="corner-bl">
				<div class="corner-br">
					<div class="micronews-headline">
												<div class="micronews-controls"><div class="micronews-controls2">
							<div class="mover"><span>Move</span></div>
							<div class="collapse"><span style="display:none;">-</span></div>
						</div></div>
												<h2>Deportes</h2>
					</div>
					<div class="micronews-inner">
						<div class="micronews-right">
							<div class="micronews-wrapper">
								<div class="micronews-titles">
									<div class="top-story">Titular</div>
									<div class="other-stories">Otros Titulares</div>
								</div>
								<div class="micronews-article-wrapper">		
									<div class="micronews-articles">
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="105" src="/images/stories/img-20161030-wa0023_thumb.jpg" alt="El Potrero de los Gurises en el barrio Ponce, con canchita renovada e iluminación" class="micronews-thumb" />	
		        										        										        								<p> 
El programa impulsado por el Gobierno de la Provincia, a través del Ministerio de Coordinación y Planificación a cargo de Eduardo Vischi arribó ayer sábado 29 al barrio Ponce de la Capital.
</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=4864:2016-10-31-11-57-43&amp;catid=39:deportes&amp;Itemid=27" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="106" src="/images/stories/img-20161001-wa015_thumb.jpg" alt="Contención, salud, deporte, disciplina y valores familiares para los niños" class="micronews-thumb" />	
		        										        										        								<p> 
El Ministerio de Coordinación y Planificación de la Provincia continúa con el programa de recreación saludable que despliega por distintos barrios de la Ciudad de Corrientes, donde además se integran...</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=4834:2016-10-03-12-09-47&amp;catid=39:deportes&amp;Itemid=27" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="121" src="/images/stories/teko hockey 6_thumb.jpg" alt="Torneo Hockey mamis, se inicia el domingo 14 de Julio" class="micronews-thumb" />	
		        										        										        								<p> 
El programa Tekové Potí da inicio este domingo desde las 14, de la primera fecha del Mamis Hockey, espacio destinado a ex jugadoras y aficionadas a este deporte. En este sentido, se sortearon este...</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=4722:torneo-hockey-mamis-se-inicia-el-domingo-14-de-julio&amp;catid=39:deportes&amp;Itemid=27" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
																		</div>
									<div class="micronews-list">
										<ul>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=4864:2016-10-31-11-57-43&amp;catid=39:deportes&amp;Itemid=27"><span>El Potrero de los Gurises en el barrio Ponce, con canchita renovada e iluminación</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=4834:2016-10-03-12-09-47&amp;catid=39:deportes&amp;Itemid=27"><span>Contención, salud, deporte, disciplina y valores familiares para los niños</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=4722:torneo-hockey-mamis-se-inicia-el-domingo-14-de-julio&amp;catid=39:deportes&amp;Itemid=27"><span>Torneo Hockey mamis, se inicia el domingo 14 de Julio</span></a></li>
																				</ul>
									</div>
									<div class="clr"></div>
								</div>
							</div>
						</div>
					</div>
					<div class="micronews-bottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
	</div>
	
															</div>
															                        									                        									<div id="mainmodules2" class="spacer w99">
                        										                        										<div class="block full">
                        												<div class="">
		<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Google1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1118251816060272"
     data-ad-slot="3442735744"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clr"></div>
	</div>

</div>		</div>
	</div>
	
                        										</div>
                        										                        										                        										                        									</div>
                        									                    									</div>
                    								</div>    
                    							</div>
            						        </div>
            						    </div>
            						    <!--End col1wrap -->
           						        <!--Begin col2 -->
           						         
            						    <!---End col2 -->
            						    <!--Begin col3 -->
            						                						    <div class="col3">
                							<div id="rightcol">
           										            										<div class="blue">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Opinión</h3></div></div>
						<div class="module">
				
<div class="roknewspager-wrapper">
	<ul class="roknewspager">
		    <li>
	        <div class="roknewspager-div">
	            <a href="/index.php?option=com_content&amp;view=article&amp;id=4994:2017-01-31-11-32-18&amp;catid=54:opinion" class="roknewspager-title">Sacar los feriados puente impulsa la productividad en nuestro País </a>
	            Juan D. Aguilar Secretario de Relaciones Institucionales y Prensa...	        </div>
	    </li>
		    <li>
	        <div class="roknewspager-div">
	            <a href="/index.php?option=com_content&amp;view=article&amp;id=4978:todo-lo-que-hay-que-saber-para-entender-el-nuevo-sistema-de-scoring-de-la-afip&amp;catid=54:opinion" class="roknewspager-title">Todo lo que hay que saber para entender el nuevo sistema de scoring de la AFIP</a>
	            Ya se oficializó mediante la Resolución General N° 3985-E la implementación...	        </div>
	    </li>
		    <li>
	        <div class="roknewspager-div">
	            <a href="/index.php?option=com_content&amp;view=article&amp;id=4971:2017-01-09-12-15-34&amp;catid=54:opinion" class="roknewspager-title">Los costos laborales de la Argentina son los más altos de la región</a>
	            Por cada $100 que recibe el empleado, el empleador paga $150. Casi...	        </div>
	    </li>
		</ul>
</div>
<div class="roknewspager-pages" >
	<div class="roknewspager-spinner"></div>
    <div class="roknewspager-pages2">
        <div class="roknewspager-prev"></div>
        <div class="roknewspager-next"></div>
        <ul class="roknewspager-numbers">
                        <li class="active">1</li>
                        <li >2</li>
                        <li >3</li>
                    </ul>
    </div>
</div>
<script type="text/javascript">
	RokNewsPagerStorage.push({
		'url': 'http://www.negocionea.com.ar/index.php?option=com_rokmodule&amp;tmpl=component&amp;type=raw&amp;module=Opinión&amp;offset=',
		'autoupdate': 0, 
		'delay': 5000	});
</script>			</div>
		</div>
	</div>
		<div class="_text">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Publicidad</h3></div></div>
						<div class="module">
				<div class="bannergroup_text">

<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/banner.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/cpce.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=13" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/siglo21.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=27" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/bolsa-de-comercio.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=72" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/pachecogoya.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/banner silvia.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/aixartesanal banner.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=39" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/banner-raosa.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=20" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/colegioinformatico250x56.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=14" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/banner eme nuevo.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=22" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/diarioepoca250x101.png" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=32" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/logplus.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=17" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/credicoop-banner 1.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="250" height="300">
						<param name="movie" value="http://www.negocionea.com.ar/images/banners/ap.swf"><embed src="http://www.negocionea.com.ar/images/banners/ap.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="250" height="300"></embed>
					</object><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="_text">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Publicidad</h3></div></div>
						<div class="module">
				<div class="bannergroup_text">

<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/nuevo siglo uces.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="250" height="90">
						<param name="movie" value="http://www.negocionea.com.ar/images/banners/negocio nea lateral 2012.swf"><embed src="http://www.negocionea.com.ar/images/banners/negocio nea lateral 2012.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="250" height="90"></embed>
					</object><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=23" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/uocra250x80.png" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/banner-jm.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Google1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1118251816060272"
     data-ad-slot="3442735744"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=46" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/dataweb afip chico.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Cotización de Monedas</h3></div></div>
						<div class="module">
				<!-- cotizacion-dolar.com.ar 234x90px Classic CD -->
<div style="background-image: none; background-attachment: scroll; background-origin: initial; background-clip: initial; background-color: #b0b4a0; width: 234px; height: 90px; line-height: 100%; text-align: center; background-position: 0% 50%; background-repeat: repeat repeat; border: 1px solid #5a5a5a;">
<script src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js" type="text/javascript">
</script>
<small><a href="http://www.cotizacion-dolar.com.ar" target="_top" title="Cotización actualizada del dólar, euro, real, peso uruguayo, peso chileno en Argentina" style="border: 0px none ; font-size: 8pt; color: #4f0000; text-decoration: none; font-family: sans-serif,Helvetica,Arial;">cotizacion</a> - <a href="http://www.cotizacion-dolar.com.ar/cotizacion_hoy.php" target="_top" title="Cotización del dólar hoy - ver más monedas" style="border: 0px none ; font-size: 8pt; color: #4f0000; text-decoration: none; font-family: sans-serif,Helvetica,Arial;">dolar hoy</a></small></div>
<!-- fin código -->			</div>
		</div>
	</div>
	
                							</div>
            						    </div>
            						     
            						    <!--End col3-->
        							</div>
    							</div>
							</div>
						</div>
						<!--End Main Content Block-->
					</div>
					<!--Begin Bottom Main Modules-->
										<!--End Bottom Main Modules-->
					<!--Begin Bottom Bar-->
										<div id="botbar">
																								<div class="top-button-spacer"></div>
												<div id="top-button"><a href="#" id="top-scroll" class="top-button-desc">Arriba</a></div>
											</div>
										<!--End Bottom Bar-->
					<!--Begin Bottom Section-->
										<div id="bottom">
																		<div class="copyright-block">
							<div id="copyright">
								&copy; COPYRIGHT							</div>
							<a href="http://www.rockettheme.com/" title="ROCKETTHEME_JTC" id="rocket"></a>
						</div>
											</div>
										<!--End Bottom Section-->
				</div>
			</div></div></div>
		</div>
		<div class="footer-bottom"></div>
					</body>
</html>