
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
	<head>
		  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="NegocioNea, Actualidad Comercial, Corrientes Argentina, Corrientes, Argentina" />
  <meta name="title" content="Corrientes insiste con el cambio de jurisdicción de Transnea" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="NegocioNea, Actualidad Comercial, Corrientes Argentina, Corrientes, Argentina" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Corrientes insiste con el cambio de jurisdicción de Transnea</title>
  <link href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=4961&amp;object_group=com_content&amp;format=raw" rel="alternate" type="application/rss+xml" title="Corrientes insiste con el cambio de jurisdicción de Transnea" />
  <link href="/templates/temp_nuevo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/header-green.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/body-white.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/footer-green.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/temp_nuevo/css/rokmoomenu.css" type="text/css" />
  <style type="text/css">
    <!--

	div.wrapper { margin: 0 auto; width: 979px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	a, .contentheading, .side-mod h3 span, .grey .side-mod a, .componentheading span, .roktabs-links li.active {color: #4e7805;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokfonts.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokdate.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokutils.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokutils.inputs.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/rokmoomenu.js"></script>
  <script type="text/javascript" src="/templates/temp_nuevo/js/mootools.bgiframe.js"></script>
  <script type="text/javascript" src="/modules/mod_roknewspager/tmpl/js/roknewspager.js"></script>
  <script type="text/javascript" src="/modules/mod_rokmicronews/tmpl/rokmicronews.js"></script>
  <script type="text/javascript" src="http://www.negocionea.com.ar/modules/mod_roknewsflash/roknewsflash-packed.js"></script>
  <script type="text/javascript" src="/modules/mod_rokstories/tmpl/js/rokstories.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript">
window.addEvent('domready', function() {
		var modules = ['side-mod','module','moduletable','component-header'];
		var header = ['h3','h1'];
		RokBuildSpans(modules, header);
	});InputsExclusion.push('.content_vote','#login-module')window.addEvent('domready', function() {
    	new Rokmoomenu($E('ul.menutop '), {
    		bgiframe: false,
    		delay: 500,
    		verhor: true,
    		animate: {
    			props: ['height'],
    			opts: {
    				duration: 500,
    				fps: 100,
    				transition: Fx.Transitions.Quad.easeOut
    			}
    		},
    		bg: {
    			enabled: true,
    			overEffect: {
    				duration: 500,
    				transition: Fx.Transitions.Sine.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeOut
    			}
    		},
    		submenus: {
    			enabled: true,
    			opacity: 0.9,
    			overEffect: {
    				duration: 50,
    				transition: Fx.Transitions.Expo.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeIn
    			},
    			offsets: {
    				top: 3,
    				right: 1,
    				bottom: 0,
    				left: 1
    			}
    		}
    	});
    });
  </script>

		    <style type="text/css">
        .leading p img{margin:0 8px 0 0;}
        p .intro img{margin:0 8px 5px 0;}
        .article_row{ width:645px; }
        .article_row .article_column .intro img{ width:316px; }
    </style>
	</head>
	<body id="ff-solarsentinel" class="f-default custom bg-grey iehandle">
		<div id="page-bg">
			<div class="wrapper"><div id="body-left" class="png"><div id="body-right" class="png">
				<!--Begin Top Bar-->
								<div id="top-bar">
					<div class="topbar-strip">
												<!--<div class="date-block">
							<span class="date1">04</span>,
							<span class="date2">Enero</span>
							<span class="date3">04</span>,
							<span class="date4">2017</span>
						</div>-->
                        
                        <div class="date-block">
                            Miercoles, Enero 04, 2017                        </div>
                        
																								<div id="accessibility">
							<div id="buttons">
								<a href="/?option=com_content&amp;view=article&amp;id=4961:2017-01-04-14-09-01&amp;catid=1:latest-news&amp;fontstyle=f-larger" title="Incrementar Tamaño del Texto" class="large"><span class="button png">&nbsp;</span></a>
								<a href="/?option=com_content&amp;view=article&amp;id=4961:2017-01-04-14-09-01&amp;catid=1:latest-news&amp;fontstyle=f-smaller" title="Decrementar Tamaño del Texto" class="small"><span class="button png">&nbsp;</span></a>
							</div>
							<div class="textsizer-desc">Tamaño Del Texto</div>
						</div>
																	</div>
														</div>
								<!--End Top Bar-->
				<!--Begin Header-->
								<div id="header-bar">
										<a href="/" id="logo">
											</a>
																<div class="">
		<div id="searchmod-surround">
						<h3>Buscar</h3>
						<div id="searchmod">
				<div class="module">
					<form name="rokajaxsearch" id="rokajaxsearch" action="http://www.negocionea.com.ar/" method="get">
<div class="rokajaxsearch">
	<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Buscar..." />
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
	<script type="text/javascript">
	window.addEvent((window.webkit) ? 'load' : 'domready', function() {
		window.rokajaxsearch = new RokAjaxSearch({
			'results': 'Resultados',
			'close': '',
			'websearch': 0,
			'search': ' Buscar...',
			'readmore': 'Más...',
			'noresults': ' No Hay Resultados',
			'advsearch': ' Advanced search',
			'page': 'Página',
			'page_of': ' of',
			'searchlink': 'http://www.negocionea.com.ar/index2.php?option=com_search&amp;view=search&amp;tmpl=component',
			'advsearchlink': 'http://www.negocionea.com.ar/index.php?option=com_search&amp;view=search',
			'uribase': 'http://www.negocionea.com.ar/',
			'limit': '10',
			'perpage': '3',
			'ordering': 'newest',
			'phrase': 'any',
			'hidedivs': '',
			'includelink': 1,
			'viewall': ' Ver Todos Los Resultados',
			'estimated': ' estimated',
			'showestimated': 1,
			'showpagination': 1,
			'showcategory': 1,
			'showreadmore': 1,
			'showdescription': 1		});
	});
	</script>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>				</div>
			</div>
		</div>
	</div>
	
									</div>
												<div id="horiz-menu" class="moomenu">
									<ul class="menutop" >
			<li class="item1 " >
			<a class="topdaddy link" href="http://www.negocionea.com.ar/"  >
						<span>Inicio</span>
		</a>	
			
</li>	
			<li class="item27 parent " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=27"  >
						<span>Noticias</span>
		</a>	
				<div class="drop-wrap columns-2"><div class="drop1 png"></div>
	<ul class="png columns-2">
					
			<li class="item34  c0 coltop" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=37&amp;Itemid=34"  >
						<span>Comercio Exterior</span>
		</a>	
			
</li>	
					
			<li class="item54  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=38&amp;Itemid=54"  >
						<span>Créditos PyMES</span>
		</a>	
			
</li>	
					
			<li class="item55  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=55"  >
						<span>Deportes</span>
		</a>	
			
</li>	
					
			<li class="item56  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=40&amp;Itemid=56"  >
						<span>Economía</span>
		</a>	
			
</li>	
					
			<li class="item57  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=41&amp;Itemid=57"  >
						<span>Emprendedores</span>
		</a>	
			
</li>	
					
			<li class="item58  c0" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=42&amp;Itemid=58"  >
						<span>Impositivas</span>
		</a>	
			
</li>	
					
			<li class="item59  c1 coltop" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=59"  >
						<span>Oportunidades Comerciales</span>
		</a>	
			
</li>	
					
			<li class="item61  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=61"  >
						<span>Producción</span>
		</a>	
			
</li>	
					
			<li class="item60  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=44&amp;Itemid=60"  >
						<span>Política</span>
		</a>	
			
</li>	
					
			<li class="item63  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=46&amp;Itemid=63"  >
						<span>Rural</span>
		</a>	
			
</li>	
					
			<li class="item64  c1" >
			<a class="link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=47&amp;Itemid=64"  >
						<span>Tecnología</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item2 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=48&amp;Itemid=2"  >
						<span>Edición</span>
		</a>	
			
</li>	
			<li class="item37 " >
			<a class="topdaddy link" href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=37"  >
						<span>Contactos</span>
		</a>	
			
</li>	
			<li class="item65 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=65"  >
						<span>Diarios</span>
		</a>	
			
</li>	
	</ul>
								<div class="clr"></div>
				</div>
								<!--End Header-->
				<!--Begin Showcase Modules-->
								<!--End Showcase Modules-->
				<div id="main-body">
					<div id="main-body-surround">
						<!--Begin Main Content Block-->
						<div id="main-content" class="x-c-s">
						    <div class="colmask leftmenu">
						        <div class="colmid">
    					    	    <div class="colright">
        						        <!--Begin col1wrap -->    
            						    <div class="col1wrap">
            						        <div class="col1pad">
            						            <div class="col1">
                    						        <div id="maincol2">
                    									<div class="maincol2-padding">
																                    									<div id="feature-section">
	                    											<div class="feature-module">
	<div class="">
		<div class="moduletable">
						
<script type="text/javascript">
    RokStoriesImage.push('images/stories/3-calor.jpg');
    RokStoriesImage.push('images/stories/mate-dumosa.jpg');
    RokStoriesImage.push('images/stories/energia rici.jpg');
    RokStoriesImage.push('images/stories/cardiologico.jpg');

window.addEvent('domready', function() {
	new RokStories('.feature-block', {
		'startElement': 0,
		'thumbsOpacity': 0.3,
		'mousetype': 'mouseenter',
		'autorun': 1,
		'delay': 5000	});
});
</script>
<div class="feature-block">
	<div class="image-container">
		<div class="image-full"></div>
		<div class="image-small">
		    		    <img src="/images/stories/3-calor_thumb.jpg" class="feature-sub" alt="image" />
					    <img src="/images/stories/mate-dumosa_thumb.jpg" class="feature-sub" alt="image" />
					    <img src="/images/stories/energia rici_thumb.jpg" class="feature-sub" alt="image" />
					    <img src="/images/stories/cardiologico_thumb.jpg" class="feature-sub" alt="image" />
					</div>
	</div>
	<div class="desc-container">
	    		<div class="description">
				<span class="feature-title">Salud pide tener en cuenta los cuidados para evitar golpes de calor</span>
				<span class="feature-desc">Por las altas temperaturas que se registran, la cartera sanitaria provincial recomienda seguir las medidas de prevención necesarias para evitar problemas en la salud.
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=4964:salud-pide-tener-en-cuenta-los-cuidados-para-evitar-golpes-de-calor&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        		<div class="description">
				<span class="feature-title">Rige el nuevo régimen de reintegro a las exportaciones de yerba mate</span>
				<span class="feature-desc">Los nuevos reintegros diagramados por el Ministerio de Agroindustria, a cargo de Ricardo Buryaile, empezaron a funcionar ayer (lunes 2 de enero) luego de la publicación del Decreto 1341/2016 en el Boletín Oficial.
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=4962:2017-01-04-14-11-23&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        		<div class="description">
				<span class="feature-title">Colombi inauguró la infraestructura eléctrica del Parque Industrial Goya</span>
				<span class="feature-desc">En un acto realizado en las mismas instalaciones del Parque Industrial de la ciudad de Goya, el Mandatario Provincial acompañado por los ministros de Coordinación y Planificación Eduardo Vischi, de Industria Comercio y Trabajo Ignacio Osella,
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=4958:2016-12-29-11-07-09&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        		<div class="description">
				<span class="feature-title">Quedo inauguradas las nuevas Salas del Servicio de Diagnóstico por Imágenes del Instituto de Cardiología</span>
				<span class="feature-desc">El gobernador Ricardo Colombi encabezó este martes el acto de inauguración de las nuevas salas y equipamientos del Servicio de Diagnóstico por Imágenes del Instituto de Cardiología “Juana Francisca Cabral”, que lo posiciona en la vanguardia tecnológica en el NEA.
</span>
				<div class="clr"></div><div class="readon-wrap1"><div class="readon1-l"></div><a href="/index.php?option=com_content&amp;view=article&amp;id=4954:2016-12-27-19-53-02&amp;catid=49:principales" class="readon-main"><span class="readon1-m"><span class="readon1-r">Leer Más</span></span></a></div><div class="clr"></div>
		</div>
        	</div>
</div>
		</div>
	</div>
	</div>
	
	                    									</div>
	                    																									                    									<div id="newsflash-bar">
	                    										<script type="text/javascript">
	window.addEvent('domready', function() {
		var x = new RokNewsFlash('newsflash', {
			controls: true,
			delay: 2500,
			duration: 600		});
	});
</script>
<div id="newsflash" class="roknewsflash">
    <span class="flashing">Edición Gráfica</span>
    <ul>
    </ul>
</div><div class="bannergroup">

<div class="banneritem"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="800" height="90">
						<param name="movie" value="http://www.negocionea.com.ar/images/banners/la repblica banner_web_aerolineas1000x75.swf"><embed src="http://www.negocionea.com.ar/images/banners/la repblica banner_web_aerolineas1000x75.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="800" height="90"></embed>
					</object><div class="clr"></div>
	</div>

</div>
	                    									</div>
	                    									                    									                    									                    									<div class="bodycontent">
                    										                    										                    										<div id="maincontent-block">
                												
                												                												<div class="">
	<div id="page" class="full-article">
		
				<div class="article-rel-wrapper">
						<h2 class="contentheading">
								<a href="/index.php?option=com_content&amp;view=article&amp;id=4961:2017-01-04-14-09-01&amp;catid=1:latest-news" class="contentpagetitle">Corrientes insiste con el cambio de jurisdicción de Transnea</a>
							</h2>
				 	</div>

				<div class="article-info-surround">
			<div class="article-info-surround2">
				<p class="buttonheading">
										<a href="/index.php?view=article&amp;catid=1%3Alatest-news&amp;id=4961%3A2017-01-04-14-09-01&amp;format=pdf&amp;option=com_content" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/temp_nuevo/images/pdf_button.png" alt="PDF"  /></a><a href="/index.php?view=article&amp;catid=1%3Alatest-news&amp;id=4961%3A2017-01-04-14-09-01&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/temp_nuevo/images/printButton.png" alt="Imprimir"  /></a><a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5uZWdvY2lvbmVhLmNvbS5hci9pbmRleC5waHA/b3B0aW9uPWNvbV9jb250ZW50JnZpZXc9YXJ0aWNsZSZpZD00OTYxOjIwMTctMDEtMDQtMTQtMDktMDEmY2F0aWQ9MTpsYXRlc3QtbmV3cw==" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/temp_nuevo/images/emailButton.png" alt="E-mail"  /></a>				</p>
				<p class="articleinfo">
					
					
										<span class="createdate">
						Miércoles, 04 de Enero de 2017 11:06					</span>
									</p>
			</div>
		</div>
		
		
		
		
		
		
		<p><img src="/images/stories/imagesjy26fni1.jpg" />El Ministro de Energía de la Nación recibirá a sus pares el 12 de enero. Avanzarán con las bases de un Acuerdo Federal Energético. Corrientes propone la transferencia de contralor a las provincias de la transportista troncal y un plan integral en proyectos hidroeléctricos.

</p>
<p>Representantes de las áreas de Energía de las provincias se reunirán el 12 de enero con su par nacional, Juan José Aranguren con el objetivo de avanzar en un Acuerdo Federal Energético. Corrientes llevará como propuesta el traspaso de jurisdicción de Transnea luego del colapso de los últimos días.</p>
<p>En el inicio de 2017 se resintió el sistema al pulso de las altas temperaturas cuya térmica superó los 40 grados con graves cortes en el suministro eléctrico tanto en la Capital como en el interior correntino, tal lo informara el diario El Litoral. Desde la Dirección Provincial de Energía de Corrientes (Dpec) informaron que nuevamente la falla se originó en la transportadora troncal, con la cual, los Gobiernos provinciales del NEA mantienen una suerte de cruzada para intervenir como organismos de contralor.</p>
<p>Semanas atrás las provincias de la región, primordialmente Corrientes, presentaron una nota al Gobierno nacional, solicitando el traspaso de jurisdicción de Transnea a los distritos. Las provincias quieren controlar la calidad del servicio de la transportista troncal de electricidad del Nordeste y tener facultades para sancionar en caso de fallas. Actualmente esto es potestad del Ente Nacional Regulador Eléctrico (Enre).</p>
<p>Para los representantes provinciales, las sanciones del organismo nacional son insuficientes. Y, actualmente, están a la espera de una respuesta oficial sobre la solicitud interpuesta días atrás. No obstante, las autoridades locales insistirán con el pedido, informó El Litoral.</p>
<p>“Seguimos con las tratativas y no las vamos a dejar. Hay uno o dos aspectos fundamentales y uno de ellos es la jurisdicción de los sistemas eléctricos troncales para que las provincias puedan controlar y sancionar”, informó a El Litoral el secretario de Energía de la Provincia de Corrientes, Eduardo Melano, quien remarcó las fallas de la distribuidora troncal de estos últimos días como causa de los reiterados cortes eléctricos en la geografía provincial.</p>
<p>El traspaso de jurisdicción no es el único planteo. Corrientes, además, presentó un pedido de nulidad del incremento del cuadro tarifario de Transnea por imprecisiones en su informe. Esto se realizó en el marco de la audiencia pública que se concretó semanas atrás en Formosa, donde también hubo cuestionamientos por la calidad del servicio por parte de las cámaras empresariales de la provincia.</p>
<p>Acuerdo federal. El cambio de jurisdicción es una de las propuestas que traccionará Corrientes en un nuevo encuentro que mantendrán representantes del área energética con Aranguren. La reunión será el 12 de enero en Buenos Aires. Es la tercera y restan al menos otras dos para terminar de dar forma a un Acuerdo Federal Energético.En el cónclave se continuará delineando las bases de un documento que implicará el compromiso de todas las jurisdicciones del país para mejorar el sistema energético, el cual actualmente cuenta con graves fallas. Hasta el momento, el pacto cuenta con diez puntos.</p>
<p>Corrientes propone el cambio de jurisdicción y una revisión del sistema de transporte troncal eléctrico. Además, plantea la necesidad de un trabajo conjunto con el Ministerio de Educación para incorporar contenidos en las escuelas a los fines de generar conciencia en el uso eficiente y ahorro de energía.</p>
<p>La Provincia también propuso incorporar una cláusula sobre explotación de los proyectos de generación de energía hidroeléctrica. “Los proyectos deben ser integrales para el desarrollo de la región donde se ejecutan y que no suceda como sucedió en Yacyretá”, explicó Melano.Sucede que durante años Corrientes reclamó el pago de regalías por la represa y el cumplimiento de distintos puntos del tratado. Actualmente las conversaciones con los integrantes nacionales del directorio de la Entidad Binacional son fluidas y producto de estas relaciones, el representante provincial en la EBY propuso la aplicación del cupo de 108 metros cúbicos por segundo que tiene asignada Corrientes en el anexo B del Tratado de Yacyretá. Esto abastecería a la industria y a actividades agrícolas.</p>
<p>En cuanto las cláusulas del pacto federal, de acuerdo con lo trascendido de la primera reunión de las Provincias con Aranguren, se pudo conocer que uno de los puntos será especificar los roles que tendrá cada Estado participante, como así los entes reguladores y empresas estatales provinciales. También está previsto la creación del Consejo Federal de la Energía (CFE), que oficiaría de órgano consultivo.</p>
<p>A su vez, se buscaría modificaciones en la matriz energética, ya que se intentará incrementar la participación de energías limpias y renovables. En esto se incluye el impulso del potencial hidroeléctrico y de biocombustibles.Vale recordar que Aranguren firmó un convenio con la ONG Escenarios Energéticos 2035 que busca instrumentar una plataforma de planificación energética a largo plazo. Esto incluye la incorporación a estándares internacionales.</p>
<p>Antecedentes.En cuanto al traspaso de jurisdicción de Transnea a las provincias como organismo de contralor, Melano aclaró que no es una tarea sencilla. “En el Ministerio de Energía opinan que no se puede hacer por razones jurídicas pero hay un antecedente”, indicó el funcionario.</p>
<p>El secretario de Energía explicó que en Buenos Aires se traspasó el contralor de la distribuidora Edelap al Organismo de Control de Energía Eléctrica de la Provincia de Buenos Aires (Oceba). Así, a través del Decreto Presidencial 1.853/11 se transfirió a la provincia de Buenos Aires el contrato de concesión del Servicio Público Edelap.</p>
		<script type="text/javascript">
<!--
var jcomments=new JComments(4961, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
	<label for="comments-form-name">Nombre (requerido)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">E-mail (requerido)</label>
</p>
<p>
	<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	<label for="comments-form-homepage">Sitio web</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=37911" width="121" height="60" alt="Código de seguridad" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="4961" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.negocionea.com.ar/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Restan:', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>	</div>
</div>
                												                    										</div>
                    										</div>
                    										<div class="clr"></div>
																														<div id="rokmicronews">
																	<div class="rokmicronews-surround">
	<div class="orange">
		<div class="moduletable">
			<script type="text/javascript">
	RokMiN.settings['section-1-44'] = {'mousetype': 'click'};
</script>
<div class="block-1 micronews " id="section-1-44">
	<div class="corner-tl">
		<div class="corner-tr">
			<div class="corner-bl">
				<div class="corner-br">
					<div class="micronews-headline">
												<div class="micronews-controls"><div class="micronews-controls2">
							<div class="mover"><span>Move</span></div>
							<div class="collapse"><span style="display:none;">-</span></div>
						</div></div>
												<h2>Política</h2>
					</div>
					<div class="micronews-inner">
						<div class="micronews-right">
							<div class="micronews-wrapper">
								<div class="micronews-titles">
									<div class="top-story">Titular</div>
									<div class="other-stories">Otros Titulares</div>
								</div>
								<div class="micronews-article-wrapper">		
									<div class="micronews-articles">
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="106" src="/images/stories/profindeao_thumb.jpg" alt="Emocionante acto de cierre de los equipos técnicos del PRO Corrientes" class="micronews-thumb" />	
		        										        										        								<p>Ingrid Jetter encabezo una importante reunión que oficio a modo de cierre de actividades del presente año. “Somos futuro porque hay presente; y esté presente es muy valioso, es un presente lleno de...</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=4951:2016-12-26-11-34-11&amp;catid=44:politica&amp;Itemid=60" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="106" src="/images/stories/timbreo corrientes 3_thumb.jpg" alt="Ingrid Jetter encabezó el último timbreo nacional del año en Corrientes" class="micronews-thumb" />	
		        										        										        								<p>La funcionaria nacional y dirigente de PRO Corrientes Ingrid Jetter encabezó junto a dirigentes, voluntarios y jóvenes PRO el último timbreo nacional del año en el Barrio Laguna Seca de la Ciudad de...</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=4935:2016-12-19-12-52-11&amp;catid=44:politica&amp;Itemid=60" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="90" src="/images/stories/camauuu_thumb.jpg" alt="Sinceridad a toda vela, Angelina Lesieux, “Con esa plata se financió la campaña de Camau”" class="micronews-thumb" />	
		        										        										        								<p>La pequeña localidad correntina de Perugorría volvió a la escena nacional por la revelación de un audio en el que la intendente Angelina Lesieux (FpV), confiesa a sus abogados qué pasó con los fondos...</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=4922:2016-12-09-21-23-47&amp;catid=44:politica&amp;Itemid=60" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
																		</div>
									<div class="micronews-list">
										<ul>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=4951:2016-12-26-11-34-11&amp;catid=44:politica&amp;Itemid=60"><span>Emocionante acto de cierre de los equipos técnicos del PRO Corrientes</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=4935:2016-12-19-12-52-11&amp;catid=44:politica&amp;Itemid=60"><span>Ingrid Jetter encabezó el último timbreo nacional del año en Corrientes</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=4922:2016-12-09-21-23-47&amp;catid=44:politica&amp;Itemid=60"><span>Sinceridad a toda vela, Angelina Lesieux, “Con esa plata se financió la campaña de Camau”</span></a></li>
																				</ul>
									</div>
									<div class="clr"></div>
								</div>
							</div>
						</div>
					</div>
					<div class="micronews-bottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
	</div>
		<div class="rokmicronews-surround">
	<div class="blue">
		<div class="moduletable">
			<script type="text/javascript">
	RokMiN.settings['section-1-39'] = {'mousetype': 'click'};
</script>
<div class="block-1 micronews " id="section-1-39">
	<div class="corner-tl">
		<div class="corner-tr">
			<div class="corner-bl">
				<div class="corner-br">
					<div class="micronews-headline">
												<div class="micronews-controls"><div class="micronews-controls2">
							<div class="mover"><span>Move</span></div>
							<div class="collapse"><span style="display:none;">-</span></div>
						</div></div>
												<h2>Deportes</h2>
					</div>
					<div class="micronews-inner">
						<div class="micronews-right">
							<div class="micronews-wrapper">
								<div class="micronews-titles">
									<div class="top-story">Titular</div>
									<div class="other-stories">Otros Titulares</div>
								</div>
								<div class="micronews-article-wrapper">		
									<div class="micronews-articles">
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="105" src="/images/stories/img-20161030-wa0023_thumb.jpg" alt="El Potrero de los Gurises en el barrio Ponce, con canchita renovada e iluminación" class="micronews-thumb" />	
		        										        										        								<p> 
El programa impulsado por el Gobierno de la Provincia, a través del Ministerio de Coordinación y Planificación a cargo de Eduardo Vischi arribó ayer sábado 29 al barrio Ponce de la Capital.
</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=4864:2016-10-31-11-57-43&amp;catid=39:deportes&amp;Itemid=27" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="106" src="/images/stories/img-20161001-wa015_thumb.jpg" alt="Contención, salud, deporte, disciplina y valores familiares para los niños" class="micronews-thumb" />	
		        										        										        								<p> 
El Ministerio de Coordinación y Planificación de la Provincia continúa con el programa de recreación saludable que despliega por distintos barrios de la Ciudad de Corrientes, donde además se integran...</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=4834:2016-10-03-12-09-47&amp;catid=39:deportes&amp;Itemid=27" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
											    							<div class="entry article-">
						                    						                    <div class="micronews-article">
		    		    																				        								<img width="160" height="121" src="/images/stories/teko hockey 6_thumb.jpg" alt="Torneo Hockey mamis, se inicia el domingo 14 de Julio" class="micronews-thumb" />	
		        										        										        								<p> 
El programa Tekové Potí da inicio este domingo desde las 14, de la primera fecha del Mamis Hockey, espacio destinado a ex jugadoras y aficionadas a este deporte. En este sentido, se sortearon este...</p>
		        								<a href="/index.php?option=com_content&amp;view=article&amp;id=4722:torneo-hockey-mamis-se-inicia-el-domingo-14-de-julio&amp;catid=39:deportes&amp;Itemid=27" class="readon">Leer Más...</a>
		        										    								</div>
		    							</div>
																		</div>
									<div class="micronews-list">
										<ul>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=4864:2016-10-31-11-57-43&amp;catid=39:deportes&amp;Itemid=27"><span>El Potrero de los Gurises en el barrio Ponce, con canchita renovada e iluminación</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=4834:2016-10-03-12-09-47&amp;catid=39:deportes&amp;Itemid=27"><span>Contención, salud, deporte, disciplina y valores familiares para los niños</span></a></li>
													    							<li><a href="/index.php?option=com_content&amp;view=article&amp;id=4722:torneo-hockey-mamis-se-inicia-el-domingo-14-de-julio&amp;catid=39:deportes&amp;Itemid=27"><span>Torneo Hockey mamis, se inicia el domingo 14 de Julio</span></a></li>
																				</ul>
									</div>
									<div class="clr"></div>
								</div>
							</div>
						</div>
					</div>
					<div class="micronews-bottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
	</div>
	
															</div>
															                        									                        									<div id="mainmodules2" class="spacer w99">
                        										                        										<div class="block full">
                        												<div class="">
		<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Google1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1118251816060272"
     data-ad-slot="3442735744"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clr"></div>
	</div>

</div>		</div>
	</div>
	
                        										</div>
                        										                        										                        										                        									</div>
                        									                    									</div>
                    								</div>    
                    							</div>
            						        </div>
            						    </div>
            						    <!--End col1wrap -->
           						        <!--Begin col2 -->
           						         
            						    <!---End col2 -->
            						    <!--Begin col3 -->
            						                						    <div class="col3">
                							<div id="rightcol">
           										            										<div class="blue">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Opinión</h3></div></div>
						<div class="module">
				
<div class="roknewspager-wrapper">
	<ul class="roknewspager">
		    <li>
	        <div class="roknewspager-div">
	            <a href="/index.php?option=com_content&amp;view=article&amp;id=4960:2016-12-30-20-19-28&amp;catid=54:opinion" class="roknewspager-title">FACA manifestó su apoyo a Abogados de Corrientes en repudio a procedimiento policial </a>
	            En relación al comunicado que emitió el Colegio Público de Abogados...	        </div>
	    </li>
		    <li>
	        <div class="roknewspager-div">
	            <a href="/index.php?option=com_content&amp;view=article&amp;id=4952:2016-12-26-11-36-54&amp;catid=54:opinion" class="roknewspager-title">El año 2016 cierra con un muy flojo desempeño en lo atinente a la evolución de la actividad económica. </a>
	            Los últimos datos dan cuenta que el PBI cayó en el tercer trimestre...	        </div>
	    </li>
		    <li>
	        <div class="roknewspager-div">
	            <a href="/index.php?option=com_content&amp;view=article&amp;id=4942:2016-12-22-02-57-48&amp;catid=54:opinion" class="roknewspager-title">Canasta navideña: Provincia dio de baja a una firma por irregularidades a la firma SUPERMAX</a>
	            El ministro de Hacienda y Finanzas, Enrique Vaz Torres, resolvió...	        </div>
	    </li>
		</ul>
</div>
<div class="roknewspager-pages" >
	<div class="roknewspager-spinner"></div>
    <div class="roknewspager-pages2">
        <div class="roknewspager-prev"></div>
        <div class="roknewspager-next"></div>
        <ul class="roknewspager-numbers">
                        <li class="active">1</li>
                        <li >2</li>
                        <li >3</li>
                    </ul>
    </div>
</div>
<script type="text/javascript">
	RokNewsPagerStorage.push({
		'url': 'http://www.negocionea.com.ar/index.php?option=com_rokmodule&amp;tmpl=component&amp;type=raw&amp;module=Opinión&amp;offset=',
		'autoupdate': 0, 
		'delay': 5000	});
</script>			</div>
		</div>
	</div>
		<div class="_text">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Publicidad</h3></div></div>
						<div class="module">
				<div class="bannergroup_text">

<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/banner.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/cpce.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=13" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/siglo21.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=27" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/bolsa-de-comercio.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=72" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/pachecogoya.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/banner silvia.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/aixartesanal banner.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=39" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/banner-raosa.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=20" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/colegioinformatico250x56.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=14" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/banner eme nuevo.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=22" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/diarioepoca250x101.png" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=32" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/logplus.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=17" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/credicoop-banner 1.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="250" height="300">
						<param name="movie" value="http://www.negocionea.com.ar/images/banners/ap.swf"><embed src="http://www.negocionea.com.ar/images/banners/ap.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="250" height="300"></embed>
					</object><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="_text">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Publicidad</h3></div></div>
						<div class="module">
				<div class="bannergroup_text">

<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/nuevo siglo uces.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="250" height="90">
						<param name="movie" value="http://www.negocionea.com.ar/images/banners/negocio nea lateral 2012.swf"><embed src="http://www.negocionea.com.ar/images/banners/negocio nea lateral 2012.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="250" height="90"></embed>
					</object><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=23" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/uocra250x80.png" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_text"><img src="http://www.negocionea.com.ar/images/banners/banner-jm.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_text"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Google1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1118251816060272"
     data-ad-slot="3442735744"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=46" target="_blank"><img src="http://www.negocionea.com.ar/images/banners/dataweb afip chico.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Cotización de Monedas</h3></div></div>
						<div class="module">
				<!-- cotizacion-dolar.com.ar 234x90px Classic CD -->
<div style="background-image: none; background-attachment: scroll; background-origin: initial; background-clip: initial; background-color: #b0b4a0; width: 234px; height: 90px; line-height: 100%; text-align: center; background-position: 0% 50%; background-repeat: repeat repeat; border: 1px solid #5a5a5a;">
<script src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js" type="text/javascript">
</script>
<small><a href="http://www.cotizacion-dolar.com.ar" target="_top" title="Cotización actualizada del dólar, euro, real, peso uruguayo, peso chileno en Argentina" style="border: 0px none ; font-size: 8pt; color: #4f0000; text-decoration: none; font-family: sans-serif,Helvetica,Arial;">cotizacion</a> - <a href="http://www.cotizacion-dolar.com.ar/cotizacion_hoy.php" target="_top" title="Cotización del dólar hoy - ver más monedas" style="border: 0px none ; font-size: 8pt; color: #4f0000; text-decoration: none; font-family: sans-serif,Helvetica,Arial;">dolar hoy</a></small></div>
<!-- fin código -->			</div>
		</div>
	</div>
	
                							</div>
            						    </div>
            						     
            						    <!--End col3-->
        							</div>
    							</div>
							</div>
						</div>
						<!--End Main Content Block-->
					</div>
					<!--Begin Bottom Main Modules-->
										<!--End Bottom Main Modules-->
					<!--Begin Bottom Bar-->
										<div id="botbar">
																								<div class="top-button-spacer"></div>
												<div id="top-button"><a href="#" id="top-scroll" class="top-button-desc">Arriba</a></div>
											</div>
										<!--End Bottom Bar-->
					<!--Begin Bottom Section-->
										<div id="bottom">
																		<div class="copyright-block">
							<div id="copyright">
								&copy; COPYRIGHT							</div>
							<a href="http://www.rockettheme.com/" title="ROCKETTHEME_JTC" id="rocket"></a>
						</div>
											</div>
										<!--End Bottom Section-->
				</div>
			</div></div></div>
		</div>
		<div class="footer-bottom"></div>
					</body>
</html>